<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en" data-placeholder-focus="false"><head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset="UTF-8">
<meta name="HandheldFriendly" content="True">

<link rel="stylesheet" href="https://s1.wp.com/wp-content/mu-plugins/atlas/css/header.css" type="text/css">

<link href="https://fonts.googleapis.com/css?family=Noto+Serif:400,400i,700,700i&subset=cyrillic,cyrillic-ext,greek,greek-ext,latin-ext,vietnamese" rel="stylesheet" type="text/css" media="all">  
<link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,400i,700,700i&subset=cyrillic,cyrillic-ext,devanagari,greek,greek-ext,latin-ext,vietnamese" rel="stylesheet" type="text/css" media="all">


	<title>Customize Your WordPress.com&nbsp;Dashboard &#8212; The WordPress.com Blog</title>


	<link rel="alternate" type="application/rss+xml" title="WordPress.com Blog" href="https://en.blog.wordpress.com/feed/" />

<meta name="msapplication-TileImage" content="/wp-content/themes/h4/tabs/images/wpcom-logo-144.png"/>
<meta name="msapplication-TileColor" content="#0074a2"/>
<meta name="application-name" content="WordPress.com"/>
<meta name="msApplication-PackageFamilyName" content="AutomatticInc.WordPress.com_9ejavqh8rasr8"/>
<meta name="msApplication-ID" content="App"/>

   <meta name=“google-site-verification” content=“Q9OTgmFGvbuu-bnRYsyoA-MXgythlBvu6gZJry9XxMA” />

	<meta name="viewport" id="viewport" content="width=device-width,minimum-scale=1.0,maximum-scale=1.0,initial-scale=1.0" />

<link rel="stylesheet" type="text/css" href="https://s0.wp.com/wp-content/themes/h4/style.css?12" media="screen" />
<!--[if lt IE 7]>
<link href="https://s0.wp.com/wp-content/themes/h4/ie6.css" rel="stylesheet" type="text/css" media="screen" />
<![endif]-->
<!--[if lt IE 8]>
	<style type="text/css" media="screen">#front-page ul#topnav,.loggedin ul#topnav{width:525px}ul#topnav li{display:inline}</style>
<![endif]-->
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
	<link rel="stylesheet" href="https://s1.wp.com/wp-content/themes/a8c/wpblog/style.css?201805162" type="text/css" media="screen" />
			<link rel="stylesheet" href="https://s2.wp.com/i/noticons/noticons.css">
		<link rel="stylesheet" href="https://s1.wp.com/wp-content/themes/a8c/wpblog/blog.css?20180516" type="text/css" media="screen" />
				<link rel="stylesheet" href="https://s1.wp.com/wp-content/themes/a8c/wpblog/blog-sidebar.css?20180516" type="text/css" media="screen" />
		<!--[if lt IE 7]>
		<link href="https://s1.wp.com/wp-content/themes/a8c/wpblog/ie6.css" rel="stylesheet" type="text/css" media="screen" />
	<![endif]-->

<meta name="description" content="We’re happy to announce new improvements to your WordPress.com dashboard for a more accessible and customized experience. From your desktop, you can now customize your dashboard by choosing one of our two new color schemes, Classic Bright for a fresh modern feel and Classic Blue as the standard y..." />
<meta name="keywords" content="admin bar, " />
<script type="text/javascript">
  WebFontConfig = {"typekit":{"id":"sgk1efg"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css"></style>
<meta name="google-site-verification" content="Q9OTgmFGvbuu-bnRYsyoA-MXgythlBvu6gZJry9XxMA" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel="alternate" type="application/rss+xml" title="The WordPress.com Blog &raquo; Customize Your WordPress.com&nbsp;Dashboard Comments Feed" href="https://en.blog.wordpress.com/2019/01/08/customize-your-wordpress-com-dashboard/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1532082729h&ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNkt1OwzAMhV+ILAKNajeIZ0lS03rLn2JXY2+P07CNDhRx0/hE/uyT2vqclUuRIbIOi8p+mTCSPmeXgqKAHi4PaueInvTfmMcTkD4CZ+NOalW99ALeMIwqJ+IHdcMwOr+MUlUu9IjE2vq0FrfFlIsmvnjYBYy9RjSnwi5dy1wNQjDoFS2WXEELvQouFZD7kA3XjAAjGvAQJK2HnXGcgFvXFiuGzy4S8nBtVMNZjHZ/YhuOtbkAkZJvwCUonsVblxOqum9TWg1ubhqKOiZGoekW/Oe5lBwarxr4U/TgCZKS0RrGFDdCfXiDpb9IshSThNP6kLvsQcbV4taUe9RLr2vZnMg6mVJ7fZ/dzWuPFztpK35BbWJ63uvJJ2t8TXgPb8+v++FwOOyHl+MXAipigQ==?cssminify=yes' type='text/css' media='all' />
<script type="text/javascript">
if ( window.top !== window.self ) {
	if ( window.top.location.hostname !== window.self.location.hostname || window.top.location.protocol !== window.top.location.protocol ) {
		window.top.location.href = window.self.location.href;
	}
}
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrA6deiM+S+3iSO2fTevQpzcDvVCHQiDk5MvhRI0JKBhXe2RlpS4V8+3ZGssL9QsAT0PWBRtP4QWbGAqGMrE+HskhVMasB9HE6BRnuBS5eGQWaGb7HonClXD8i1ksSZszZGS6f7n6CsnVgQKrjE4e6GHK8DHJ1cHv227drZbtbrO1Dyt7cHM='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://en.blog.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='https://wp.me/pf2B5-aFx' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fen.blog.wordpress.com%2F2019%2F01%2F08%2Fcustomize-your-wordpress-com-dashboard%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fen.blog.wordpress.com%2F2019%2F01%2F08%2Fcustomize-your-wordpress-com-dashboard%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Customize Your WordPress.com Dashboard" />
<meta property="og:url" content="https://en.blog.wordpress.com/2019/01/08/customize-your-wordpress-com-dashboard/" />
<meta property="og:description" content="We’re happy to announce new improvements to your WordPress.com dashboard for a more accessible and customized experience. From your desktop, you can now customize your dashboard by choosing one of …" />
<meta property="article:published_time" content="2019-01-08T18:14:12+00:00" />
<meta property="article:modified_time" content="2019-01-09T23:17:12+00:00" />
<meta property="og:site_name" content="The WordPress.com Blog" />
<meta property="og:image" content="https://en-blog.files.wordpress.com/2019/01/color-cover-image-1.png?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="292" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Customize Your WordPress.com&nbsp;Dashboard" />
<meta name="twitter:image" content="https://en-blog.files.wordpress.com/2019/01/color-cover-image-1.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<meta name="twitter:app:name:iphone" content="WordPress" />
<meta name="twitter:app:id:iphone" content="335703880" />
<meta name="twitter:app:name:ipad" content="WordPress" />
<meta name="twitter:app:id:ipad" content="335703880" />
<meta name="twitter:app:name:googleplay" content="WordPress" />
<meta name="twitter:app:id:googleplay" content="org.wordpress.android" />
<meta name="twitter:app:url:iphone" content="wordpress://viewpost?blogId=3584907&amp;postId=41015" />
<meta name="twitter:app:url:ipad" content="wordpress://viewpost?blogId=3584907&amp;postId=41015" />
<meta name="twitter:app:url:googleplay" content="wordpress://viewpost?blogId=3584907&amp;postId=41015" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://en.blog.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://en.blog.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://en.blog.wordpress.com/osd.xml" title="The WordPress.com Blog" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<link rel="shortcut icon" type="image/vnd.microsoft.icon" href="//s1.wp.com/i/favicon.ico" sizes="16x16 32x32">
<link rel="shortcut icon" type="image/x-icon" href="//s1.wp.com/i/favicon.ico" sizes="16x16 32x32">
<link rel="icon" type="image/x-icon" href="//s1.wp.com/i/favicon.ico" sizes="16x16 32x32">
<link rel="icon" type="image/png" href="//s1.wp.com/i/favicons/favicon-64x64.png" sizes="64x64">
<link rel="icon" type="image/png" href="//s1.wp.com/i/favicons/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="//s1.wp.com/i/favicons/android-chrome-192x192.png" sizes="192x192">
<link rel="apple-touch-icon" sizes="57x57" href="//s1.wp.com/i/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="//s1.wp.com/i/favicons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="//s1.wp.com/i/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="//s1.wp.com/i/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="//s1.wp.com/i/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="//s1.wp.com/i/favicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="//s1.wp.com/i/favicons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="//s1.wp.com/i/favicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="//s1.wp.com/i/favicons/apple-touch-icon-180x180.png">
<link rel="canonical" href="https://en.blog.wordpress.com/2019/01/08/customize-your-wordpress-com-dashboard/" />
<meta name="application-name" content="The WordPress.com Blog" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="The latest news on WordPress.com and the WordPress community." /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://en.blog.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/e6392390e3bcfadff3671c5a5653d95b?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="We’re happy to announce new improvements to your WordPress.com dashboard for a more accessible and customized experience. From your desktop, you can now customize your dashboard by choosing one of our two new color schemes, Classic Bright for a fresh modern feel and Classic Blue as the standard you’ve known and loved. As part of&hellip;" />
<link rel="amphtml" href="https://en.blog.wordpress.com/2019/01/08/customize-your-wordpress-com-dashboard/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s2.wp.com/?custom-css=1&#038;csblog=f2B5&#038;cscache=6&#038;csrev=15" />
		<script type="text/javascript">
<!--
function gotoFunction() { window.location.href = document.language.languagesel.options[document.language.languagesel.selectedIndex].value; }
// -->
</script>

<link rel="fluid-icon" href="https://s0.wp.com/wp-content/themes/h4/i/fluidicon.png" title="WordPress.com" />

</head>


<body class="wpcomblog mp6">

	<script type="text/javascript" charset="utf-8">
		jQuery(document).ready(function(){
			// Fix internal links with fixed header.
			if ( location.hash ) {
				setTimeout( function() {
					jQuery('body').scrollTop( jQuery(location.hash).offset().top - 75 );
				}, 1000 );
			}
		} );
	</script>







<!-- !Blue header -->
<header class="toolbar wpcom-masterbar wpcom-header">
	<div class="wpcom-navigation site-navigation wpcom-nav" role="navigation">

		<h1 class="wpcom-title"><a class="wpcom-logo" href="https://wordpress.com/"><span>WordPress.com</span></a></h1>

		<nav class="wpcom-pages">
			<a class="menu-toggle">Menu</a>
			<ul class="pages-menu">
				<li class="menu-features"><a href="https://wordpress.com/features/" title="Features">Features</a></li>
				<li class="menu-themes"><a href="https://wordpress.com/themes/" title="WordPress Themes for Blogs at WordPress.com">Themes</a></li>
				<li class="menu-plans"><a href="https://wordpress.com/pricing/" title="Plans">Plans</a></li>
				<li class="menu-news"><a href="https://en.blog.wordpress.com/" title="Blog">Blog</a></li>
				<li class="menu-support"><a href="https://en.support.wordpress.com/" title="Support">Support</a></li>
								<li class="menu-signup"><a href="https://wordpress.com/start?ref=news-topnav" title="Sign Up">Sign Up</a></li>
				<li class="menu-login"><a href="https://wordpress.com/wp-login.php?redirect_to=https%3A%2F%2Fen.blog.wordpress.com%2F2019%2F01%2F08%2Fcustomize-your-wordpress-com-dashboard%2F" title="Log In" class="login-link">Log In</a></li>
							</ul>
		</nav>
	</div>
</header>





<div id="wrapper" class="en-wrapper">
<script type="text/javascript" charset="utf-8">
	/* <![CDATA[ */
jQuery(document).ready(function() {
	jQuery('#archive-button').css('display','block');
	jQuery('#archives').css('overflow', 'visible');

		jQuery('#archives li:gt(0)').each(function() {
			jQuery(this).css('display','none');
		});

	jQuery('#archives li:gt(1)').css('display', 'none');

	jQuery('#archive-button').click(function() {
		jQuery('#archives li:gt(0)').each(function() {
			jQuery(this).toggle();
		});
	});

	jQuery('#s').click(function() {
		jQuery('#s').val('');
	});
});
/* ]]> */
</script>	<div id="content" class="widecolumn single">

						<style type="text/css">
				#post-focus.has-header-img {
					background-image: url("https://en-blog.files.wordpress.com/2019/01/color-cover-image-1.png?w=2000");
				}
			</style>
				<div id="blog-header" class="single has-header-img">
			<div class="inner">
				<h2 id="blog-title"><a href="https://en.blog.wordpress.com">The WordPress.com Blog</a></h2>
				<p id="blog-tagline"><a href="https://en.blog.wordpress.com">The WordPress.com Blog</a></p>
			</div>
		</div>

		<div id="post-focus" class="has-header-img post-41015 single">
			<div id="post-focus-alignment">
							</div>

		</div>

		<div class="post" id="post-41015">
			<div class="post-title-top">
				<h2 class="post-title">Customize Your WordPress.com&nbsp;Dashboard</h2>
							</div>
			<div class="post-meta-top">
				<div id="wpcom-comments-date">
					<span class="date"><svg class="icon icon-clock" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 24 24" style="enable-background:new 0 0 24 24;" xml:space="preserve"><g id="time"><path d="M12,4c4.411,0,8,3.589,8,8s-3.589,8-8,8s-8-3.589-8-8S7.589,4,12,4 M12,2C6.477,2,2,6.477,2,12s4.477,10,10,10 s10-4.477,10-10S17.523,2,12,2L12,2z M15.8,15.4L13,11.667V7h-2v5.333l3.2,4.266L15.8,15.4z"/></g><g id="Layer_1"></g></svg>January 8, 2019</span>
				</div>
				<img alt='' src='https://0.gravatar.com/avatar/c554869b07f0fe6a0b820425255b2a5c?s=64&#038;d=retro' class='avatar avatar-64' height='64' width='64' />				<p class="post-author-name">Courtney Burton Doker</p>
			</div>
			<div class="entrytext">
				
<p>We’re happy to announce new improvements to your WordPress.com dashboard for a more accessible and customized experience. From your desktop, you can now customize your dashboard by choosing one of our two new color schemes, Classic Bright for a fresh modern feel and Classic Blue as the standard you’ve known and loved. As part of our commitment to <a href="https://automattic.design/2018/12/22/13429/">inclusive design</a>, these new colors have been optimized for higher contrast and increased legibility with a contrast ratio of at least 4.5:1.</p>



<figure class="wp-block-image"><a href="https://en-blog.files.wordpress.com/2019/01/color-contrast-1.png" target="_blank" rel="noreferrer noopener"><img data-attachment-id="41027" data-permalink="https://en.blog.wordpress.com/2019/01/08/customize-your-wordpress-com-dashboard/color-contrast-2/" data-orig-file="https://en-blog.files.wordpress.com/2019/01/color-contrast-1.png?w=720" data-orig-size="3758,2010" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="color contrast" data-image-description="" data-medium-file="https://en-blog.files.wordpress.com/2019/01/color-contrast-1.png?w=720?w=300" data-large-file="https://en-blog.files.wordpress.com/2019/01/color-contrast-1.png?w=720?w=720" src="https://en-blog.files.wordpress.com/2019/01/color-contrast-1.png?w=720" alt="Examples of color contrast before and after in color." class="wp-image-41027" srcset="https://en-blog.files.wordpress.com/2019/01/color-contrast-1.png?w=720 720w, https://en-blog.files.wordpress.com/2019/01/color-contrast-1.png?w=1440 1440w, https://en-blog.files.wordpress.com/2019/01/color-contrast-1.png?w=150 150w, https://en-blog.files.wordpress.com/2019/01/color-contrast-1.png?w=300 300w, https://en-blog.files.wordpress.com/2019/01/color-contrast-1.png?w=768 768w, https://en-blog.files.wordpress.com/2019/01/color-contrast-1.png?w=1024 1024w" sizes="(max-width: 720px) 100vw, 720px" /></a><figcaption>Color</figcaption></figure>



<figure class="wp-block-image"><img data-attachment-id="41030" data-permalink="https://en.blog.wordpress.com/color-contrast-grayscale/" data-orig-file="https://en-blog.files.wordpress.com/2019/01/color-contrast-grayscale.png?w=720" data-orig-size="3758,2010" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="color-contrast-grayscale" data-image-description="" data-medium-file="https://en-blog.files.wordpress.com/2019/01/color-contrast-grayscale.png?w=720?w=300" data-large-file="https://en-blog.files.wordpress.com/2019/01/color-contrast-grayscale.png?w=720?w=720" src="https://en-blog.files.wordpress.com/2019/01/color-contrast-grayscale.png?w=720" alt="Examples of color contrast before and after in grayscale." class="wp-image-41030" srcset="https://en-blog.files.wordpress.com/2019/01/color-contrast-grayscale.png?w=720 720w, https://en-blog.files.wordpress.com/2019/01/color-contrast-grayscale.png?w=1440 1440w, https://en-blog.files.wordpress.com/2019/01/color-contrast-grayscale.png?w=150 150w, https://en-blog.files.wordpress.com/2019/01/color-contrast-grayscale.png?w=300 300w, https://en-blog.files.wordpress.com/2019/01/color-contrast-grayscale.png?w=768 768w, https://en-blog.files.wordpress.com/2019/01/color-contrast-grayscale.png?w=1024 1024w" sizes="(max-width: 720px) 100vw, 720px" /><figcaption>Grayscale</figcaption></figure>



<p>We&#8217;ll soon be introducing additional color scheme options that will continue our mission of a better more accessible web for everyone.</p>



<h3>Here’s how to customize your color scheme:</h3>



<ol><li>On your desktop, sign in to your WordPress.com account that you’d like to customize.</li><li>Click your account avatar in the upper right corner.</li><li>Select <strong>Account Settings</strong></li><li>Under <strong>Dashboard Color Scheme </strong>select an option</li></ol>



<figure class="wp-block-image"><img data-attachment-id="41032" data-permalink="https://en.blog.wordpress.com/2019/01/08/customize-your-wordpress-com-dashboard/update-image/" data-orig-file="https://en-blog.files.wordpress.com/2019/01/update-image.png?w=720" data-orig-size="2748,1852" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="update-image" data-image-description="" data-medium-file="https://en-blog.files.wordpress.com/2019/01/update-image.png?w=720?w=300" data-large-file="https://en-blog.files.wordpress.com/2019/01/update-image.png?w=720?w=720" src="https://en-blog.files.wordpress.com/2019/01/update-image.png?w=720" class="wp-image-41032" srcset="https://en-blog.files.wordpress.com/2019/01/update-image.png?w=720 720w, https://en-blog.files.wordpress.com/2019/01/update-image.png?w=1440 1440w, https://en-blog.files.wordpress.com/2019/01/update-image.png?w=150 150w, https://en-blog.files.wordpress.com/2019/01/update-image.png?w=300 300w, https://en-blog.files.wordpress.com/2019/01/update-image.png?w=768 768w, https://en-blog.files.wordpress.com/2019/01/update-image.png?w=1024 1024w" sizes="(max-width: 720px) 100vw, 720px" /></figure>



<p>Have ideas for color schemes you’d like to see? Please comment below.</p>
<div style="margin-top: 2em" class="blog-subscribe"><hr /><p><strong><label for="subscribe-field">Email Newsletter</label></strong></p>
            <form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8"
                  id="subscribe-blog">
									<p>Missing out on the latest WordPress.com developments? Enter your email below to receive future announcements direct to your inbox. An email confirmation will be sent before you will start receiving notifications - please check your spam folder if you don't receive this.</p>
<p>Join 54,881,815 other followers</p>
                    <p><input type="text" name="email" style="width: 95%; padding: 1px 2px"
                              placeholder="Enter your email address" value=""
                              id="subscribe-field"/></p>
				
                <p>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="3584907"/>
                    <input type="hidden" name="source" value="https://en.blog.wordpress.com/2019/01/08/customize-your-wordpress-com-dashboard/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="471"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="1986347c46" />                    <input type="submit" value="Follow"/>
                </p>
            </form>
			
</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-41015" class="share-twitter sd-button share-icon no-text" href="https://en.blog.wordpress.com/2019/01/08/customize-your-wordpress-com-dashboard/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-41015" class="share-facebook sd-button share-icon no-text" href="https://en.blog.wordpress.com/2019/01/08/customize-your-wordpress-com-dashboard/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-41015" class="share-linkedin sd-button share-icon no-text" href="https://en.blog.wordpress.com/2019/01/08/customize-your-wordpress-com-dashboard/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-41015" class="share-pinterest sd-button share-icon no-text" href="https://en.blog.wordpress.com/2019/01/08/customize-your-wordpress-com-dashboard/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://en.blog.wordpress.com/2019/01/08/customize-your-wordpress-com-dashboard/?share=telegram" target="_blank" title="Click to share on Telegram"><span></span><span class="sharing-screen-reader-text">Click to share on Telegram (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=Customize%20Your%20WordPress.com%20Dashboard%20https%3A%2F%2Fen.blog.wordpress.com%2F2019%2F01%2F08%2Fcustomize-your-wordpress-com-dashboard%2F" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://en.blog.wordpress.com/2019/01/08/customize-your-wordpress-com-dashboard/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://en.blog.wordpress.com/2019/01/08/customize-your-wordpress-com-dashboard/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-41015" class="share-google-plus-1 sd-button share-icon no-text" href="https://en.blog.wordpress.com/2019/01/08/customize-your-wordpress-com-dashboard/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://en.blog.wordpress.com/2019/01/08/customize-your-wordpress-com-dashboard/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://en.blog.wordpress.com/2019/01/08/customize-your-wordpress-com-dashboard/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://en.blog.wordpress.com/2019/01/08/customize-your-wordpress-com-dashboard/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-41015" class="share-skype sd-button share-icon no-text" href="https://en.blog.wordpress.com/2019/01/08/customize-your-wordpress-com-dashboard/?share=skype" target="_blank" title="Click to share on Skype"><span></span><span class="sharing-screen-reader-text">Click to share on Skype (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-3584907-41015-5c386a16d12ec' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=3584907&amp;post_id=41015&amp;origin=en.blog.wordpress.com&amp;obj_id=3584907-41015-5c386a16d12ec' data-name='like-post-frame-3584907-41015-5c386a16d12ec'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>
							</div>
			<div id="entry-side">
				<ul id="post-meta">
					<li class="time"></li>
					<li class="categories"><svg class="icon icon-category" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M18 19H6c-1.1 0-2-.9-2-2V7c0-1.1.9-2 2-2h3c1.1 0 2 .9 2 2h7c1.1 0 2 .9 2 2v8c0 1.1-.9 2-2 2z"/></svg><a href="https://en.blog.wordpress.com/category/admin-bar/" rel="category tag">Admin Bar</a></li>														</ul>

				<ol id="post-navigation">
										<li class="previous-post"><h4>Previous Post</h4><a href="https://en.blog.wordpress.com/2019/01/03/introducing-the-2019-anything-is-possible-list/" rel="prev">Introducing the 2019 &#8216;Anything Is Possible&#8217;&nbsp;List</a></li>				</ol>
			</div>
			<div id="entry-comments">
				
<!-- You can start editing here. -->


	<h3 id="comments" class="commentsheader">94 Comments</h3>
	
<div class="commentnav">
	<div class="alignleft"></div>
	<div class="alignright"></div>
</div>

<ol class="commentlist">
	
		<li class="comment byuser comment-author-moneybearclub even thread-even depth-1 highlander-comment" id="comment-410932">
			<cite class="comment-author"> <img alt='' src='https://1.gravatar.com/avatar/1977c6017ab36c1787c6046e08ec16f0?s=32&#038;d=retro' class='avatar avatar-32' height='32' width='32' /> Money Bear</cite>

			<small class="commentmetadata">
							<a href="#comment-410932" title="">
			Jan 8th at 6:33 pm</a>
						</small>

											<div class="contenttext"><p>Loved the earlier much brighter scheme. Now the colours feel more sad and depressive.</p>
<p id="comment-like-410932" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://en.blog.wordpress.com/2019/01/08/customize-your-wordpress-com-dashboard/?like_comment=410932&#038;_wpnonce=7fead573d4" class="comment-like-link needs-login" rel="nofollow" data-blog="3584907"><span>Like</span></a><span id="comment-like-count-410932" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="17">17 people</a></span></p>
</div>
			
			<ul class="comment-actions">
									</ul>
		</li> <ul class="children">

		<li class="comment byuser comment-author-alpheblog odd alt depth-2 highlander-comment" id="comment-410938">
			<cite class="comment-author"> <img alt='' src='https://1.gravatar.com/avatar/40ecfbff0ccbcd69e1acb6ff81e89303?s=32&#038;d=retro' class='avatar avatar-32' height='32' width='32' /> <a href='http://alpheblog.wordpress.com' rel='external nofollow' class='url'>Alphe</a></cite>

			<small class="commentmetadata">
							<a href="#comment-410938" title="">
			Jan 8th at 7:03 pm</a>
						</small>

											<div class="contenttext"><p>Yes, that&#8217;s what I thought! When I first noticed the change it looked to me like some temporary connection issues, as if everything went offline.</p>
<p id="comment-like-410938" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://en.blog.wordpress.com/2019/01/08/customize-your-wordpress-com-dashboard/?like_comment=410938&#038;_wpnonce=0b0ec65547" class="comment-like-link needs-login" rel="nofollow" data-blog="3584907"><span>Like</span></a><span id="comment-like-count-410938" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="13">13 people</a></span></p>
</div>
			
			<ul class="comment-actions">
									</ul>
		</li> </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->

		<li class="comment byuser comment-author-alpheblog even thread-odd thread-alt depth-1 highlander-comment" id="comment-410933">
			<cite class="comment-author"> <img alt='' src='https://1.gravatar.com/avatar/40ecfbff0ccbcd69e1acb6ff81e89303?s=32&#038;d=retro' class='avatar avatar-32' height='32' width='32' /> <a href='http://alpheblog.wordpress.com' rel='external nofollow' class='url'>Alphe</a></cite>

			<small class="commentmetadata">
							<a href="#comment-410933" title="">
			Jan 8th at 6:45 pm</a>
						</small>

											<div class="contenttext"><p>Improvement is always great, but my memory tells me that the &#8216;standard I’ve known and loved&#8217; was blue and orange, not just blue?</p>
<p id="comment-like-410933" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://en.blog.wordpress.com/2019/01/08/customize-your-wordpress-com-dashboard/?like_comment=410933&#038;_wpnonce=51501a90bd" class="comment-like-link needs-login" rel="nofollow" data-blog="3584907"><span>Like</span></a><span id="comment-like-count-410933" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="11">11 people</a></span></p>
</div>
			
			<ul class="comment-actions">
									</ul>
		</li> <ul class="children">

		<li class="comment byuser comment-author-dehggial odd alt depth-2 highlander-comment" id="comment-410947">
			<cite class="comment-author"> <img alt='' src='https://2.gravatar.com/avatar/50014612b9f4c94da15c3888cb914408?s=32&#038;d=retro' class='avatar avatar-32' height='32' width='32' /> <a href='http://dehggial.wordpress.com' rel='external nofollow' class='url'>dehggial</a></cite>

			<small class="commentmetadata">
							<a href="#comment-410947" title="">
			Jan 8th at 7:48 pm</a>
						</small>

											<div class="contenttext"><p>yes, it was &#8211; on the map, specifically, and also markers signalling posts from today/this month etc.</p>
<p id="comment-like-410947" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://en.blog.wordpress.com/2019/01/08/customize-your-wordpress-com-dashboard/?like_comment=410947&#038;_wpnonce=3af293cde3" class="comment-like-link needs-login" rel="nofollow" data-blog="3584907"><span>Like</span></a><span id="comment-like-count-410947" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="3">3 people</a></span></p>
</div>
			
			<ul class="comment-actions">
									</ul>
		</li> <ul class="children">

		<li class="comment byuser comment-author-dehggial even depth-3 highlander-comment" id="comment-410948">
			<cite class="comment-author"> <img alt='' src='https://2.gravatar.com/avatar/50014612b9f4c94da15c3888cb914408?s=32&#038;d=retro' class='avatar avatar-32' height='32' width='32' /> <a href='http://dehggial.wordpress.com' rel='external nofollow' class='url'>dehggial</a></cite>

			<small class="commentmetadata">
							<a href="#comment-410948" title="">
			Jan 8th at 7:50 pm</a>
						</small>

											<div class="contenttext"><p>ps: I for one am not a fan of the pink scheme.</p>
<p id="comment-like-410948" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://en.blog.wordpress.com/2019/01/08/customize-your-wordpress-com-dashboard/?like_comment=410948&#038;_wpnonce=b61aaa37de" class="comment-like-link needs-login" rel="nofollow" data-blog="3584907"><span>Like</span></a><span id="comment-like-count-410948" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="8">8 people</a></span></p>
</div>
			
			<ul class="comment-actions">
									</ul>
		</li> </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->

		<li class="comment byuser comment-author-mathpresso odd alt thread-even depth-1 highlander-comment" id="comment-410934">
			<cite class="comment-author"> <img alt='' src='https://2.gravatar.com/avatar/bceab971f9452eee8775210978fc3b99?s=32&#038;d=retro' class='avatar avatar-32' height='32' width='32' /> <a href='http://mathpresso.wordpress.com' rel='external nofollow' class='url'>Samuel</a></cite>

			<small class="commentmetadata">
							<a href="#comment-410934" title="">
			Jan 8th at 6:50 pm</a>
						</small>

											<div class="contenttext"><p>both color schemes are beautiful. thank you wordpress.com.</p>
<p id="comment-like-410934" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://en.blog.wordpress.com/2019/01/08/customize-your-wordpress-com-dashboard/?like_comment=410934&#038;_wpnonce=1b1fc158d9" class="comment-like-link needs-login" rel="nofollow" data-blog="3584907"><span>Like</span></a><span id="comment-like-count-410934" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="3">3 people</a></span></p>
</div>
			
			<ul class="comment-actions">
									</ul>
		</li> </li><!-- #comment-## -->

		<li class="comment byuser comment-author-alpheblog even thread-odd thread-alt depth-1 highlander-comment" id="comment-410935">
			<cite class="comment-author"> <img alt='' src='https://1.gravatar.com/avatar/40ecfbff0ccbcd69e1acb6ff81e89303?s=32&#038;d=retro' class='avatar avatar-32' height='32' width='32' /> <a href='http://alpheblog.wordpress.com' rel='external nofollow' class='url'>Alphe</a></cite>

			<small class="commentmetadata">
							<a href="#comment-410935" title="">
			Jan 8th at 6:53 pm</a>
						</small>

											<div class="contenttext"><p>I don&#8217;t want to spread negativity, but both currently available themes are extremely dark. Yes, that applies to &#8216;Classic Bright&#8217; too. In the dashboard, the pink highlighting the day on the stats chart barely stands out, it&#8217;s so dark, very close to the blue. The world map with traffic source doesn&#8217;t even have the pink at all, it&#8217;s just all dark greyish blue.</p>
<p id="comment-like-410935" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://en.blog.wordpress.com/2019/01/08/customize-your-wordpress-com-dashboard/?like_comment=410935&#038;_wpnonce=15f0e921fb" class="comment-like-link needs-login" rel="nofollow" data-blog="3584907"><span>Like</span></a><span id="comment-like-count-410935" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="12">12 people</a></span></p>
</div>
			
			<ul class="comment-actions">
									</ul>
		</li> <ul class="children">

		<li class="comment byuser comment-author-desideropacem odd alt depth-2 highlander-comment" id="comment-410939">
			<cite class="comment-author"> <img alt='' src='https://0.gravatar.com/avatar/96dbbfd57ed7f641820e3e46afa20d0b?s=32&#038;d=retro' class='avatar avatar-32' height='32' width='32' /> <a href='http://londonparismailandbla.wordpress.com' rel='external nofollow' class='url'>desideropacem</a></cite>

			<small class="commentmetadata">
							<a href="#comment-410939" title="">
			Jan 8th at 7:03 pm</a>
						</small>

											<div class="contenttext"><p>Yes, you are right. I&#8217;d prefer a highlight in the traffic source, too</p>
<p id="comment-like-410939" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://en.blog.wordpress.com/2019/01/08/customize-your-wordpress-com-dashboard/?like_comment=410939&#038;_wpnonce=4fce572f00" class="comment-like-link needs-login" rel="nofollow" data-blog="3584907"><span>Like</span></a><span id="comment-like-count-410939" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="4">4 people</a></span></p>
</div>
			
			<ul class="comment-actions">
									</ul>
		</li> </li><!-- #comment-## -->

		<li class="comment byuser comment-author-exploringcolour even depth-2 highlander-comment" id="comment-410953">
			<cite class="comment-author"> <img alt='' src='https://2.gravatar.com/avatar/e0dbc161b4e3e56bfc5e187a5e8ddf9c?s=32&#038;d=retro' class='avatar avatar-32' height='32' width='32' /> <a href='http://exploringcolour.wordpress.com' rel='external nofollow' class='url'>exploringcolour</a></cite>

			<small class="commentmetadata">
							<a href="#comment-410953" title="">
			Jan 8th at 8:14 pm</a>
						</small>

											<div class="contenttext"><p>Please feel free in this case to spread the negativity.. I hate this new scheme and want the orange colour back, as it was. Now you can barely tell what you&#8217;ve put a &#8220;like&#8221; on.</p>
<p id="comment-like-410953" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://en.blog.wordpress.com/2019/01/08/customize-your-wordpress-com-dashboard/?like_comment=410953&#038;_wpnonce=e84d7c62b5" class="comment-like-link needs-login" rel="nofollow" data-blog="3584907"><span>Like</span></a><span id="comment-like-count-410953" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="7">7 people</a></span></p>
</div>
			
			<ul class="comment-actions">
									</ul>
		</li> </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->

		<li class="comment byuser comment-author-kelsmac14 odd alt thread-even depth-1 highlander-comment" id="comment-410937">
			<cite class="comment-author"> <img alt='' src='https://2.gravatar.com/avatar/b37a061f16b7ae579305c328b404dd03?s=32&#038;d=retro' class='avatar avatar-32' height='32' width='32' /> <a href='http://theressomethingaboutkm.com' rel='external nofollow' class='url'>Kelsey @ There's Something About KM</a></cite>

			<small class="commentmetadata">
							<a href="#comment-410937" title="">
			Jan 8th at 7:02 pm</a>
						</small>

											<div class="contenttext"><p>The former, brighter color scheme please.</p>
<p id="comment-like-410937" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://en.blog.wordpress.com/2019/01/08/customize-your-wordpress-com-dashboard/?like_comment=410937&#038;_wpnonce=a01ff45b4a" class="comment-like-link needs-login" rel="nofollow" data-blog="3584907"><span>Like</span></a><span id="comment-like-count-410937" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="12">12 people</a></span></p>
</div>
			
			<ul class="comment-actions">
									</ul>
		</li> </li><!-- #comment-## -->

		<li class="comment byuser comment-author-glenmckenzie even thread-odd thread-alt depth-1 highlander-comment" id="comment-410940">
			<cite class="comment-author"> <img alt='' src='https://0.gravatar.com/avatar/01a43f57095d2e52f9a98ca4b3783da0?s=32&#038;d=retro' class='avatar avatar-32' height='32' width='32' /> <a href='http://justabitfurther.wordpress.com' rel='external nofollow' class='url'>glenmckenzie(justabitfurther)</a></cite>

			<small class="commentmetadata">
							<a href="#comment-410940" title="">
			Jan 8th at 7:09 pm</a>
						</small>

											<div class="contenttext"><p>I would agree that both current options are a &#8220;tad dark.&#8221; Much enjoyed the older colours.</p>
<p id="comment-like-410940" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://en.blog.wordpress.com/2019/01/08/customize-your-wordpress-com-dashboard/?like_comment=410940&#038;_wpnonce=6f019a2d77" class="comment-like-link needs-login" rel="nofollow" data-blog="3584907"><span>Like</span></a><span id="comment-like-count-410940" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="9">9 people</a></span></p>
</div>
			
			<ul class="comment-actions">
									</ul>
		</li> <ul class="children">

		<li class="comment byuser comment-author-torres126 odd alt depth-2 highlander-comment" id="comment-410955">
			<cite class="comment-author"> <img alt='' src='https://2.gravatar.com/avatar/581e9719c44732a58a27b872f282c053?s=32&#038;d=retro' class='avatar avatar-32' height='32' width='32' /> <a href='http://clubpenguinmountains.com' rel='external nofollow' class='url'>Torres 126</a></cite>

			<small class="commentmetadata">
							<a href="#comment-410955" title="">
			Jan 8th at 8:21 pm</a>
						</small>

											<div class="contenttext"><p>+1 </p>
<p>I think it&#8217;d be nice if the masterbar was the older blue for Classic Blue, because this does just seem a bit too gloomy.</p>
<p id="comment-like-410955" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://en.blog.wordpress.com/2019/01/08/customize-your-wordpress-com-dashboard/?like_comment=410955&#038;_wpnonce=375fc21567" class="comment-like-link needs-login" rel="nofollow" data-blog="3584907"><span>Like</span></a><span id="comment-like-count-410955" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="6">6 people</a></span></p>
</div>
			
			<ul class="comment-actions">
									</ul>
		</li> <ul class="children">

		<li class="comment byuser comment-author-glenmckenzie even depth-3 highlander-comment" id="comment-410962">
			<cite class="comment-author"> <img alt='' src='https://0.gravatar.com/avatar/01a43f57095d2e52f9a98ca4b3783da0?s=32&#038;d=retro' class='avatar avatar-32' height='32' width='32' /> <a href='http://justabitfurther.wordpress.com' rel='external nofollow' class='url'>glenmckenzie(justabitfurther)</a></cite>

			<small class="commentmetadata">
							<a href="#comment-410962" title="">
			Jan 8th at 9:18 pm</a>
						</small>

											<div class="contenttext"><p>I agree</p>
<p id="comment-like-410962" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://en.blog.wordpress.com/2019/01/08/customize-your-wordpress-com-dashboard/?like_comment=410962&#038;_wpnonce=be079a344e" class="comment-like-link needs-login" rel="nofollow" data-blog="3584907"><span>Like</span></a><span id="comment-like-count-410962" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="3">3 people</a></span></p>
</div>
			
			<ul class="comment-actions">
									</ul>
		</li> </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->

		<li class="comment byuser comment-author-exploringcolour odd alt thread-even depth-1 highlander-comment" id="comment-410941">
			<cite class="comment-author"> <img alt='' src='https://2.gravatar.com/avatar/e0dbc161b4e3e56bfc5e187a5e8ddf9c?s=32&#038;d=retro' class='avatar avatar-32' height='32' width='32' /> <a href='http://exploringcolour.wordpress.com' rel='external nofollow' class='url'>exploringcolour</a></cite>

			<small class="commentmetadata">
							<a href="#comment-410941" title="">
			Jan 8th at 7:24 pm</a>
						</small>

											<div class="contenttext"><p>I&#8217;ve just logged in, in New Zealand, and was horrified to find that the colour scheme had been changed for me without my choice. The usual tan-coloured dot for notifications was a sickly pinky colour (as was the login button). When I clicked to &#8220;like&#8221; something it just went a darker blue and wasn&#8217;t clearly different at all. I don&#8217;t appreciate the interference of WP in matters that were perfectly fine as they were. Now I&#8217;ll have to go and try and get it configured back to how it was. Why couldn&#8217;t you have just left it as it was?</p>
<p id="comment-like-410941" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://en.blog.wordpress.com/2019/01/08/customize-your-wordpress-com-dashboard/?like_comment=410941&#038;_wpnonce=4fcffb7a0f" class="comment-like-link needs-login" rel="nofollow" data-blog="3584907"><span>Like</span></a><span id="comment-like-count-410941" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="10">10 people</a></span></p>
</div>
			
			<ul class="comment-actions">
									</ul>
		</li> </li><!-- #comment-## -->

		<li class="comment byuser comment-author-exploringcolour even thread-odd thread-alt depth-1 highlander-comment" id="comment-410944">
			<cite class="comment-author"> <img alt='' src='https://2.gravatar.com/avatar/e0dbc161b4e3e56bfc5e187a5e8ddf9c?s=32&#038;d=retro' class='avatar avatar-32' height='32' width='32' /> <a href='http://exploringcolour.wordpress.com' rel='external nofollow' class='url'>exploringcolour</a></cite>

			<small class="commentmetadata">
							<a href="#comment-410944" title="">
			Jan 8th at 7:30 pm</a>
						</small>

											<div class="contenttext"><p>And I&#8217;ve gone into Settings and I don&#8217;t have a choice shown there that allows me to go back to the old colour scheme. Please reinstall the old scheme, I loathe this one.</p>
<p id="comment-like-410944" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://en.blog.wordpress.com/2019/01/08/customize-your-wordpress-com-dashboard/?like_comment=410944&#038;_wpnonce=6e8b573043" class="comment-like-link needs-login" rel="nofollow" data-blog="3584907"><span>Like</span></a><span id="comment-like-count-410944" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="7">7 people</a></span></p>
</div>
			
			<ul class="comment-actions">
									</ul>
		</li> </li><!-- #comment-## -->

		<li class="comment byuser comment-author-whimsfromthewillow odd alt thread-even depth-1 highlander-comment" id="comment-410950">
			<cite class="comment-author"> <img alt='' src='https://0.gravatar.com/avatar/6b795e606352be039774a9cc92c9482e?s=32&#038;d=retro' class='avatar avatar-32' height='32' width='32' /> <a href='http://writtenintheinkblog.wordpress.com' rel='external nofollow' class='url'>Queenie</a></cite>

			<small class="commentmetadata">
							<a href="#comment-410950" title="">
			Jan 8th at 7:52 pm</a>
						</small>

											<div class="contenttext"><p>It looks sad and monochromatic, kind of dark and just. . . blue?</p>
<p id="comment-like-410950" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://en.blog.wordpress.com/2019/01/08/customize-your-wordpress-com-dashboard/?like_comment=410950&#038;_wpnonce=d123c0c4fa" class="comment-like-link needs-login" rel="nofollow" data-blog="3584907"><span>Like</span></a><span id="comment-like-count-410950" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="4">4 people</a></span></p>
</div>
			
			<ul class="comment-actions">
									</ul>
		</li> </li><!-- #comment-## -->

		<li class="comment byuser comment-author-whimsfromthewillow even thread-odd thread-alt depth-1 highlander-comment" id="comment-410951">
			<cite class="comment-author"> <img alt='' src='https://0.gravatar.com/avatar/6b795e606352be039774a9cc92c9482e?s=32&#038;d=retro' class='avatar avatar-32' height='32' width='32' /> <a href='http://writtenintheinkblog.wordpress.com' rel='external nofollow' class='url'>Queenie</a></cite>

			<small class="commentmetadata">
							<a href="#comment-410951" title="">
			Jan 8th at 8:07 pm</a>
						</small>

											<div class="contenttext"><p>The original classic blue, white, and yellow theme would be nice to have back. . .</p>
<p id="comment-like-410951" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://en.blog.wordpress.com/2019/01/08/customize-your-wordpress-com-dashboard/?like_comment=410951&#038;_wpnonce=22daaac275" class="comment-like-link needs-login" rel="nofollow" data-blog="3584907"><span>Like</span></a><span id="comment-like-count-410951" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="6">6 people</a></span></p>
</div>
			
			<ul class="comment-actions">
									</ul>
		</li> </li><!-- #comment-## -->

		<li class="comment byuser comment-author-sassycoupleok odd alt thread-even depth-1 highlander-comment" id="comment-410952">
			<cite class="comment-author"> <img alt='' src='https://1.gravatar.com/avatar/d94e95199caad169762408524c14a81e?s=32&#038;d=retro' class='avatar avatar-32' height='32' width='32' /> sassycoupleok</cite>

			<small class="commentmetadata">
							<a href="#comment-410952" title="">
			Jan 8th at 8:13 pm</a>
						</small>

											<div class="contenttext"><p>Left ours like it was, satisfied. 🙂</p>
<p id="comment-like-410952" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://en.blog.wordpress.com/2019/01/08/customize-your-wordpress-com-dashboard/?like_comment=410952&#038;_wpnonce=b528f887a0" class="comment-like-link needs-login" rel="nofollow" data-blog="3584907"><span>Like</span></a><span id="comment-like-count-410952" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="3">3 people</a></span></p>
</div>
			
			<ul class="comment-actions">
									</ul>
		</li> <ul class="children">

		<li class="comment byuser comment-author-exploringcolour even depth-2 highlander-comment" id="comment-410963">
			<cite class="comment-author"> <img alt='' src='https://2.gravatar.com/avatar/e0dbc161b4e3e56bfc5e187a5e8ddf9c?s=32&#038;d=retro' class='avatar avatar-32' height='32' width='32' /> <a href='http://exploringcolour.wordpress.com' rel='external nofollow' class='url'>exploringcolour</a></cite>

			<small class="commentmetadata">
							<a href="#comment-410963" title="">
			Jan 8th at 9:19 pm</a>
						</small>

											<div class="contenttext"><p>How did you do that? This change was imposed on me &#8211; there already when I logged in. There was no choice to revert to how it was.</p>
<p id="comment-like-410963" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://en.blog.wordpress.com/2019/01/08/customize-your-wordpress-com-dashboard/?like_comment=410963&#038;_wpnonce=9e501fd9f0" class="comment-like-link needs-login" rel="nofollow" data-blog="3584907"><span>Like</span></a><span id="comment-like-count-410963" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="5">5 people</a></span></p>
</div>
			
			<ul class="comment-actions">
									</ul>
		</li> </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->

		<li class="comment byuser comment-author-goneheart odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-410954">
			<cite class="comment-author"> <img alt='' src='https://2.gravatar.com/avatar/285e2f1e59a1d161328330bbcdbd9470?s=32&#038;d=retro' class='avatar avatar-32' height='32' width='32' /> <a href='http://houseofheartweb.wordpress.com' rel='external nofollow' class='url'>House of Heart</a></cite>

			<small class="commentmetadata">
							<a href="#comment-410954" title="">
			Jan 8th at 8:21 pm</a>
						</small>

											<div class="contenttext"><p>I’m pleased with what I have had , I’m afraid if WP has commited to formats that I’m not happy with I will be closing out my blog. Hopefully that’s not going to happen.</p>
<p id="comment-like-410954" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://en.blog.wordpress.com/2019/01/08/customize-your-wordpress-com-dashboard/?like_comment=410954&#038;_wpnonce=925bfa5075" class="comment-like-link needs-login" rel="nofollow" data-blog="3584907"><span>Like</span></a><span id="comment-like-count-410954" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="6">6 people</a></span></p>
</div>
			
			<ul class="comment-actions">
									</ul>
		</li> </li><!-- #comment-## -->

		<li class="comment byuser comment-author-jasonmcfadden even thread-even depth-1 highlander-comment" id="comment-410956">
			<cite class="comment-author"> <img alt='' src='https://1.gravatar.com/avatar/da4a56316f65797da957815f80d270f6?s=32&#038;d=retro' class='avatar avatar-32' height='32' width='32' /> <a href='http://www.jasonjournals.com' rel='external nofollow' class='url'>Jason McFadden</a></cite>

			<small class="commentmetadata">
							<a href="#comment-410956" title="">
			Jan 8th at 8:26 pm</a>
						</small>

											<div class="contenttext"><p>Nice. How about a “dark mode”?</p>
<p id="comment-like-410956" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://en.blog.wordpress.com/2019/01/08/customize-your-wordpress-com-dashboard/?like_comment=410956&#038;_wpnonce=3b07e9938d" class="comment-like-link needs-login" rel="nofollow" data-blog="3584907"><span>Like</span></a><span id="comment-like-count-410956" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="6">6 people</a></span></p>
</div>
			
			<ul class="comment-actions">
									</ul>
		</li> </li><!-- #comment-## -->

		<li class="comment byuser comment-author-lancewillett odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-410957">
			<cite class="comment-author"> <img alt='' src='https://2.gravatar.com/avatar/e9c1bec8fef70a4c6f703a2f48ba0aa6?s=32&#038;d=retro' class='avatar avatar-32' height='32' width='32' /> <a href='https://lance.blog' rel='external nofollow' class='url'>Lance Willett</a></cite>

			<small class="commentmetadata">
							<a href="#comment-410957" title="">
			Jan 8th at 8:35 pm</a>
						</small>

											<div class="contenttext"><p>I love the readability and refreshed feel of the new color schemes. Bravo!</p>
<p id="comment-like-410957" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://en.blog.wordpress.com/2019/01/08/customize-your-wordpress-com-dashboard/?like_comment=410957&#038;_wpnonce=7cf47886ce" class="comment-like-link needs-login" rel="nofollow" data-blog="3584907"><span>Like</span></a><span id="comment-like-count-410957" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="5">5 people</a></span></p>
</div>
			
			<ul class="comment-actions">
									</ul>
		</li> <ul class="children">

		<li class="comment byuser comment-author-exploringcolour even depth-2 highlander-comment" id="comment-410965">
			<cite class="comment-author"> <img alt='' src='https://2.gravatar.com/avatar/e0dbc161b4e3e56bfc5e187a5e8ddf9c?s=32&#038;d=retro' class='avatar avatar-32' height='32' width='32' /> <a href='http://exploringcolour.wordpress.com' rel='external nofollow' class='url'>exploringcolour</a></cite>

			<small class="commentmetadata">
							<a href="#comment-410965" title="">
			Jan 8th at 9:22 pm</a>
						</small>

											<div class="contenttext"><p>Really? How is it more readable to see what you&#8217;ve put a &#8220;like&#8221; on when the star only goes a darker shade of blue instead of orange?</p>
<p id="comment-like-410965" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://en.blog.wordpress.com/2019/01/08/customize-your-wordpress-com-dashboard/?like_comment=410965&#038;_wpnonce=1c02edc99c" class="comment-like-link needs-login" rel="nofollow" data-blog="3584907"><span>Like</span></a><span id="comment-like-count-410965" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="6">6 people</a></span></p>
</div>
			
			<ul class="comment-actions">
									</ul>
		</li> <ul class="children">

		<li class="comment byuser comment-author-lancewillett odd alt depth-3 highlander-comment" id="comment-410972">
			<cite class="comment-author"> <img alt='' src='https://2.gravatar.com/avatar/e9c1bec8fef70a4c6f703a2f48ba0aa6?s=32&#038;d=retro' class='avatar avatar-32' height='32' width='32' /> <a href='https://lance.blog' rel='external nofollow' class='url'>Lance Willett</a></cite>

			<small class="commentmetadata">
							<a href="#comment-410972" title="">
			Jan 8th at 9:55 pm</a>
						</small>

											<div class="contenttext"><p>It&#8217;s much better contrast from the foreground to the background — and thus easier on my old eyes, especially on my mobile devices where often tiny text is hard to read without my glasses on.</p>
<p id="comment-like-410972" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://en.blog.wordpress.com/2019/01/08/customize-your-wordpress-com-dashboard/?like_comment=410972&#038;_wpnonce=b718b4a7d8" class="comment-like-link needs-login" rel="nofollow" data-blog="3584907"><span>Like</span></a><span id="comment-like-count-410972" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="2">2 people</a></span></p>
</div>
			
			<ul class="comment-actions">
									</ul>
		</li> <ul class="children">

		<li class="comment byuser comment-author-alpheblog even depth-4 highlander-comment" id="comment-410996">
			<cite class="comment-author"> <img alt='' src='https://1.gravatar.com/avatar/40ecfbff0ccbcd69e1acb6ff81e89303?s=32&#038;d=retro' class='avatar avatar-32' height='32' width='32' /> <a href='http://alpheblog.wordpress.com' rel='external nofollow' class='url'>Alphe</a></cite>

			<small class="commentmetadata">
							<a href="#comment-410996" title="">
			Jan 9th at 7:23 am</a>
						</small>

											<div class="contenttext"><p>How is blue more contrasting to blue than the good old orange?<br />
It&#8217;s interesting that you say the new scheme is easier on your eyes, for some reason my eyes have been hurting ever since the change, something in this colour scheme is extremely eye straining in my case.</p>
<p id="comment-like-410996" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://en.blog.wordpress.com/2019/01/08/customize-your-wordpress-com-dashboard/?like_comment=410996&#038;_wpnonce=e2bc9d09d6" class="comment-like-link needs-login" rel="nofollow" data-blog="3584907"><span>Like</span></a><span id="comment-like-count-410996" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="3">3 people</a></span></p>
</div>
			
			<ul class="comment-actions">
									</ul>
		</li> </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->

		<li class="comment byuser comment-author-100wordanime odd alt thread-even depth-1 highlander-comment" id="comment-410958">
			<cite class="comment-author"> <img alt='' src='https://2.gravatar.com/avatar/e22d9236fc344d251c5d1c928318d347?s=32&#038;d=retro' class='avatar avatar-32' height='32' width='32' /> <a href='http://100wordanime.blog' rel='external nofollow' class='url'>Karandi</a></cite>

			<small class="commentmetadata">
							<a href="#comment-410958" title="">
			Jan 8th at 8:36 pm</a>
						</small>

											<div class="contenttext"><p>The classic blue isn&#8217;t the same as what it was. When the colours just changed on me I thought my computer screen had glitched, then realised the scheme had changed. Saw this post and changed the setting back to Classic Blue but the colours on the map, the lack of orange bar, everything is different and honestly both schemes are harder on the eyes than what we had.</p>
<p id="comment-like-410958" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://en.blog.wordpress.com/2019/01/08/customize-your-wordpress-com-dashboard/?like_comment=410958&#038;_wpnonce=45edb559c0" class="comment-like-link needs-login" rel="nofollow" data-blog="3584907"><span>Like</span></a><span id="comment-like-count-410958" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="12">12 people</a></span></p>
</div>
			
			<ul class="comment-actions">
									</ul>
		</li> </li><!-- #comment-## -->

		<li class="comment byuser comment-author-savanahyo6596 even thread-odd thread-alt depth-1 highlander-comment" id="comment-410959">
			<cite class="comment-author"> <img alt='' src='https://0.gravatar.com/avatar/c3e16cb600ebeffd783e13838156425b?s=32&#038;d=retro' class='avatar avatar-32' height='32' width='32' /> <a href='http://danielasartblog.wordpress.com' rel='external nofollow' class='url'>Daniela</a></cite>

			<small class="commentmetadata">
							<a href="#comment-410959" title="">
			Jan 8th at 8:36 pm</a>
						</small>

											<div class="contenttext"><p>Let&#8217;s say that I don&#8217;t have any issues with the colors, bright, blue could be anything, I will get used to it. But as a fun fact I can&#8217;t see the text anymore on the Notification option, just the picture of the blogger who liked or is following my blog. And this is happening when I am in the My site. When I enter the Reader I can see also the notification text. This seems to be a bug.</p>
<p id="comment-like-410959" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://en.blog.wordpress.com/2019/01/08/customize-your-wordpress-com-dashboard/?like_comment=410959&#038;_wpnonce=130f386dd5" class="comment-like-link needs-login" rel="nofollow" data-blog="3584907"><span>Like</span></a><span id="comment-like-count-410959" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="3">3 people</a></span></p>
</div>
			
			<ul class="comment-actions">
									</ul>
		</li> </li><!-- #comment-## -->

		<li class="comment byuser comment-author-connormcfire odd alt thread-even depth-1 highlander-comment" id="comment-410960">
			<cite class="comment-author"> <img alt='' src='https://0.gravatar.com/avatar/0dbfca19fea56863ee5d4aa76493bf5d?s=32&#038;d=retro' class='avatar avatar-32' height='32' width='32' /> <a href='http://explodingshey.wordpress.com' rel='external nofollow' class='url'>Connor McFire</a></cite>

			<small class="commentmetadata">
							<a href="#comment-410960" title="">
			Jan 8th at 8:50 pm</a>
						</small>

											<div class="contenttext"><p>Honestly, it is kind of depressing and the pink isn’t all the great… I much preferred the orange.  I would be a lot happier if there was an option to go back to the old one, which was way better.<br />
I wrote an article reviewing it too, if anyone wants to read it: <a href="https://wp.me/pa0p2b-8a" rel="nofollow">https://wp.me/pa0p2b-8a</a></p>
<p id="comment-like-410960" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://en.blog.wordpress.com/2019/01/08/customize-your-wordpress-com-dashboard/?like_comment=410960&#038;_wpnonce=eb4622c423" class="comment-like-link needs-login" rel="nofollow" data-blog="3584907"><span>Like</span></a><span id="comment-like-count-410960" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="11">11 people</a></span></p>
</div>
			
			<ul class="comment-actions">
									</ul>
		</li> </li><!-- #comment-## -->

		<li class="comment byuser comment-author-flandin505 even thread-odd thread-alt depth-1 highlander-comment" id="comment-410961">
			<cite class="comment-author"> <img alt='' src='https://0.gravatar.com/avatar/341200a4f2155b422944f2b9c6de6960?s=32&#038;d=retro' class='avatar avatar-32' height='32' width='32' /> <a href='http://flandin505.wordpress.com' rel='external nofollow' class='url'>Deli Lanoux, Ed.D.</a></cite>

			<small class="commentmetadata">
							<a href="#comment-410961" title="">
			Jan 8th at 9:01 pm</a>
						</small>

											<div class="contenttext"><p>First, thanks for always trying to improve things for us.  But, sometimes, the way it is works just fine.  I went in to free myself from the pink&#8212; I&#8217;ve grown too accustomed to the blues and/or I&#8217;m a creature of habit&#8212; so I accessed &#8220;account settings&#8221; and clicked &#8220;classic&#8221; to revert to what some might consider the same ol&#8217;, same ol&#8217; but what I think is just perfect.  And it&#8217;s just not the same.  Too dark and hurts my eyes.  I like the lighter hues the way they were.  And, yes, while it&#8217;s novel to scroll over any given day to see the contrasts better, I&#8217;m not convinced that the new-and-improved works better for me.  So, what&#8217;s the likelihood that we&#8217;ll get back what we had before?  Thanks so very much!</p>
<p id="comment-like-410961" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://en.blog.wordpress.com/2019/01/08/customize-your-wordpress-com-dashboard/?like_comment=410961&#038;_wpnonce=33b093719b" class="comment-like-link needs-login" rel="nofollow" data-blog="3584907"><span>Like</span></a><span id="comment-like-count-410961" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="12">12 people</a></span></p>
</div>
			
			<ul class="comment-actions">
									</ul>
		</li> </li><!-- #comment-## -->

		<li class="comment byuser comment-author-judyl8 odd alt thread-even depth-1 highlander-comment" id="comment-410966">
			<cite class="comment-author"> <img alt='' src='https://2.gravatar.com/avatar/e9fca2923f87144a1870c3b13f2e2427?s=32&#038;d=retro' class='avatar avatar-32' height='32' width='32' /> <a href='http://writeinisrael.wordpress.com' rel='external nofollow' class='url'>Judy Labensohn</a></cite>

			<small class="commentmetadata">
							<a href="#comment-410966" title="">
			Jan 8th at 9:22 pm</a>
						</small>

											<div class="contenttext"><p>Here&#8217;s my honest response: The more your folks at wordpress change and upgrade, the more I feel like leaving wp. It look me some time to master the blog and the web site and I do not have patience for mastering new things every six months or every year. I get very frustrated with every new change. I am of the age that I need a person to totally walk me through every new change, a live person, on a phone or in a chat, or better yet, in the room. So when you change something else, please do not inform me of it.  It just makes me nervous. I have reached the stage in life where I accept What Is.</p>
<p id="comment-like-410966" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://en.blog.wordpress.com/2019/01/08/customize-your-wordpress-com-dashboard/?like_comment=410966&#038;_wpnonce=b3cc6d695b" class="comment-like-link needs-login" rel="nofollow" data-blog="3584907"><span>Like</span></a><span id="comment-like-count-410966" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="13">13 people</a></span></p>
</div>
			
			<ul class="comment-actions">
									</ul>
		</li> </li><!-- #comment-## -->

		<li class="comment byuser comment-author-derekl1963 even thread-odd thread-alt depth-1 highlander-comment" id="comment-410967">
			<cite class="comment-author"> <img alt='' src='https://1.gravatar.com/avatar/7f62941f980c03100a9228b6c68424f3?s=32&#038;d=retro' class='avatar avatar-32' height='32' width='32' /> <a href='http://apprenticemages.wordpress.com' rel='external nofollow' class='url'>DerekL</a></cite>

			<small class="commentmetadata">
							<a href="#comment-410967" title="">
			Jan 8th at 9:27 pm</a>
						</small>

											<div class="contenttext"><p>Being able to switch between two equally lame and unattractive color schemes is not &#8220;customization&#8221;.</p>
<p id="comment-like-410967" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://en.blog.wordpress.com/2019/01/08/customize-your-wordpress-com-dashboard/?like_comment=410967&#038;_wpnonce=d62662e568" class="comment-like-link needs-login" rel="nofollow" data-blog="3584907"><span>Like</span></a><span id="comment-like-count-410967" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="21">21 people</a></span></p>
</div>
			
			<ul class="comment-actions">
									</ul>
		</li> </li><!-- #comment-## -->

		<li class="comment byuser comment-author-exploringcolour odd alt thread-even depth-1 highlander-comment" id="comment-410970">
			<cite class="comment-author"> <img alt='' src='https://2.gravatar.com/avatar/e0dbc161b4e3e56bfc5e187a5e8ddf9c?s=32&#038;d=retro' class='avatar avatar-32' height='32' width='32' /> <a href='http://exploringcolour.wordpress.com' rel='external nofollow' class='url'>exploringcolour</a></cite>

			<small class="commentmetadata">
							<a href="#comment-410970" title="">
			Jan 8th at 9:46 pm</a>
						</small>

											<div class="contenttext"><p>Why do you provide this option only through the Dashboard &#8220;Settings&#8221;. When I joined WP there was no link provided under &#8220;My Sites&#8221; to the Dashboard and it took ages before I read you have to add wp-admin/ onto the end of the blog url to get the Dashboard. Under the &#8220;My Sites&#8221; Settings which I can easily access you don&#8217;t colour scheme options. There&#8217;s such a disconnect between &#8220;My Sites&#8221; and &#8220;Dashboard&#8221;.</p>
<p id="comment-like-410970" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://en.blog.wordpress.com/2019/01/08/customize-your-wordpress-com-dashboard/?like_comment=410970&#038;_wpnonce=2770d32160" class="comment-like-link needs-login" rel="nofollow" data-blog="3584907"><span>Like</span></a><span id="comment-like-count-410970" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="8">8 people</a></span></p>
</div>
			
			<ul class="comment-actions">
									</ul>
		</li> </li><!-- #comment-## -->

		<li class="comment byuser comment-author-apencilisbest even thread-odd thread-alt depth-1 highlander-comment" id="comment-410973">
			<cite class="comment-author"> <img alt='' src='https://2.gravatar.com/avatar/bbd9d12fa00f2decce72e952fc712283?s=32&#038;d=retro' class='avatar avatar-32' height='32' width='32' /> <a href='http://apencilisbest.wordpress.com' rel='external nofollow' class='url'>northie</a></cite>

			<small class="commentmetadata">
							<a href="#comment-410973" title="">
			Jan 8th at 10:01 pm</a>
						</small>

											<div class="contenttext"><p>I agree with many of the comments above concerning the new colours. The blue is dreary. When the bright pink is present, the blue appears even more drab.  A colour with more life and warmth would be appreciated.  That should be possible while also delivering greater contrast. Yes, improving accessibility is good, but not at the cost of colouring everything dull.</p>
<p id="comment-like-410973" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://en.blog.wordpress.com/2019/01/08/customize-your-wordpress-com-dashboard/?like_comment=410973&#038;_wpnonce=00a36b9d3e" class="comment-like-link needs-login" rel="nofollow" data-blog="3584907"><span>Like</span></a><span id="comment-like-count-410973" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="9">9 people</a></span></p>
</div>
			
			<ul class="comment-actions">
									</ul>
		</li> </li><!-- #comment-## -->

		<li class="comment byuser comment-author-audreydriscoll odd alt thread-even depth-1 highlander-comment" id="comment-410974">
			<cite class="comment-author"> <img alt='' src='https://0.gravatar.com/avatar/09203d6059e9a2432ae9bbaa6c992d4e?s=32&#038;d=retro' class='avatar avatar-32' height='32' width='32' /> <a href='http://audreydriscoll.wordpress.com' rel='external nofollow' class='url'>Audrey Driscoll</a></cite>

			<small class="commentmetadata">
							<a href="#comment-410974" title="">
			Jan 8th at 10:48 pm</a>
						</small>

											<div class="contenttext"><p>I miss the orange. Orange contrasts well with blue. I would prefer a choice between &#8220;Classic Orange and Blue&#8221; and the new &#8220;bright&#8221; scheme. The so-called &#8220;Classic Blue&#8221; hasn&#8217;t enough contrast, so is no improvement.</p>
<p id="comment-like-410974" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://en.blog.wordpress.com/2019/01/08/customize-your-wordpress-com-dashboard/?like_comment=410974&#038;_wpnonce=1eb5c78800" class="comment-like-link needs-login" rel="nofollow" data-blog="3584907"><span>Like</span></a><span id="comment-like-count-410974" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="5">5 people</a></span></p>
</div>
			
			<ul class="comment-actions">
									</ul>
		</li> </li><!-- #comment-## -->

		<li class="comment byuser comment-author-exploringcolour even thread-odd thread-alt depth-1 highlander-comment" id="comment-410975">
			<cite class="comment-author"> <img alt='' src='https://2.gravatar.com/avatar/e0dbc161b4e3e56bfc5e187a5e8ddf9c?s=32&#038;d=retro' class='avatar avatar-32' height='32' width='32' /> <a href='http://exploringcolour.wordpress.com' rel='external nofollow' class='url'>exploringcolour</a></cite>

			<small class="commentmetadata">
							<a href="#comment-410975" title="">
			Jan 8th at 10:51 pm</a>
						</small>

											<div class="contenttext"><p>I want the option to revert to how it was before. To just impose this new scheme is insulting. It always was fine on my laptop. Maybe folks using WP on cellphones screens and such benefit from this, I wouldn&#8217;t know. But for me, I want the colours just how they were!</p>
<p id="comment-like-410975" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://en.blog.wordpress.com/2019/01/08/customize-your-wordpress-com-dashboard/?like_comment=410975&#038;_wpnonce=7bf26ea100" class="comment-like-link needs-login" rel="nofollow" data-blog="3584907"><span>Like</span></a><span id="comment-like-count-410975" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="3">3 people</a></span></p>
</div>
			
			<ul class="comment-actions">
									</ul>
		</li> </li><!-- #comment-## -->

		<li class="comment byuser comment-author-createjewels odd alt thread-even depth-1 highlander-comment" id="comment-410976">
			<cite class="comment-author"> <img alt='' src='https://2.gravatar.com/avatar/ea4f70b10867740a1f9adb581290ace5?s=32&#038;d=retro' class='avatar avatar-32' height='32' width='32' /> createjewels</cite>

			<small class="commentmetadata">
							<a href="#comment-410976" title="">
			Jan 8th at 11:07 pm</a>
						</small>

											<div class="contenttext"><p>Hi Courtney My name is Deb Peisner. I now have a wix site and am no longer using my WordPress site. I am getting these continual spam type of e  mails. Do I need to turn off my WordPress site due to moving my domain to my new wix site?</p>
<p id="comment-like-410976" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://en.blog.wordpress.com/2019/01/08/customize-your-wordpress-com-dashboard/?like_comment=410976&#038;_wpnonce=9fb31bcf9f" class="comment-like-link needs-login" rel="nofollow" data-blog="3584907"><span>Like</span></a><span id="comment-like-count-410976" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="2">2 people</a></span></p>
</div>
			
			<ul class="comment-actions">
									</ul>
		</li> <ul class="children">

		<li class="comment byuser comment-author-hafizr even depth-2 highlander-comment" id="comment-411043">
			<cite class="comment-author"> <img alt='' src='https://1.gravatar.com/avatar/d02c7eff3d7a868f3f53f75f6ba0efe1?s=32&#038;d=retro' class='avatar avatar-32' height='32' width='32' /> <a href='https://hafiz.blog/' rel='external nofollow' class='url'>Hafiz Rahman</a></cite>

			<small class="commentmetadata">
							<a href="#comment-411043" title="">
			Jan 10th at 4:05 am</a>
						</small>

											<div class="contenttext"><p>Hi! Can you forward one of those email to <a href="mailto:help@wordpress.com">help@wordpress.com</a> please? We will be happy to take a look and help further.</p>
<p id="comment-like-411043" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://en.blog.wordpress.com/2019/01/08/customize-your-wordpress-com-dashboard/?like_comment=411043&#038;_wpnonce=00e952efa2" class="comment-like-link needs-login" rel="nofollow" data-blog="3584907"><span>Like</span></a><span id="comment-like-count-411043" class="comment-like-feedback">Like</span></p>
</div>
			
			<ul class="comment-actions">
									</ul>
		</li> </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->

		<li class="comment byuser comment-author-rkrajci2015 odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-410977">
			<cite class="comment-author"> <img alt='' src='https://2.gravatar.com/avatar/bd01adcfd1df2d6c6f6f5dfcdaac06ef?s=32&#038;d=retro' class='avatar avatar-32' height='32' width='32' /> <a href='http://rosaliekrajci.wordpress.com' rel='external nofollow' class='url'>Rosalie P. Krajci</a></cite>

			<small class="commentmetadata">
							<a href="#comment-410977" title="">
			Jan 8th at 11:12 pm</a>
						</small>

											<div class="contenttext"><p>I applaud your desire to change, improve, innovate. I&#8217;m  probably in the minority, but perhaps you could have a two-track system: one for those who thrive on change, and one for people like me who have limited time and need every second of it for substance over a frequently changing format. Do consider my/our needs. Thanks. </p>
<p id="comment-like-410977" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://en.blog.wordpress.com/2019/01/08/customize-your-wordpress-com-dashboard/?like_comment=410977&#038;_wpnonce=a3b1946e00" class="comment-like-link needs-login" rel="nofollow" data-blog="3584907"><span>Like</span></a><span id="comment-like-count-410977" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="4">4 people</a></span></p>
</div>
			
			<ul class="comment-actions">
									</ul>
		</li> </li><!-- #comment-## -->

		<li class="comment byuser comment-author-pranabaxom even thread-even depth-1 highlander-comment" id="comment-410982">
			<cite class="comment-author"> <img alt='' src='https://1.gravatar.com/avatar/40c4d5eee90a1a9200d5e377c6a3866b?s=32&#038;d=retro' class='avatar avatar-32' height='32' width='32' /> <a href='http://fleetingmuse.wordpress.com' rel='external nofollow' class='url'>pranabaxom</a></cite>

			<small class="commentmetadata">
							<a href="#comment-410982" title="">
			Jan 9th at 1:15 am</a>
						</small>

											<div class="contenttext"><p>Not sure what improved.  Can barely see where is the like button.</p>
<p id="comment-like-410982" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://en.blog.wordpress.com/2019/01/08/customize-your-wordpress-com-dashboard/?like_comment=410982&#038;_wpnonce=f324756e15" class="comment-like-link needs-login" rel="nofollow" data-blog="3584907"><span>Like</span></a><span id="comment-like-count-410982" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="2">2 people</a></span></p>
</div>
			
			<ul class="comment-actions">
									</ul>
		</li> </li><!-- #comment-## -->

		<li class="comment byuser comment-author-floatinggold odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-410983">
			<cite class="comment-author"> <img alt='' src='https://0.gravatar.com/avatar/310aa8fc685abf350bbee35a8c8e0c94?s=32&#038;d=retro' class='avatar avatar-32' height='32' width='32' /> <a href='http://dailyflabbergast.wordpress.com' rel='external nofollow' class='url'>floatinggold</a></cite>

			<small class="commentmetadata">
							<a href="#comment-410983" title="">
			Jan 9th at 1:27 am</a>
						</small>

											<div class="contenttext"><p><b>Thank you for trying to improve this platform.</p>
<p>Now that I&#8217;ve gotten the niceties out of the way, who&#8217;s the genius behind this idea? The color scheme is a TOTAL failure. It&#8217;s too dark. And stats for today show up either in pink, or in the same color as other days. What diversity. LOL.</p>
<p>I&#8217;m all for changes, but at least give us the option to keep it the way things were. This is madness.</b></p>
<p id="comment-like-410983" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://en.blog.wordpress.com/2019/01/08/customize-your-wordpress-com-dashboard/?like_comment=410983&#038;_wpnonce=d6c0fd83a9" class="comment-like-link needs-login" rel="nofollow" data-blog="3584907"><span>Like</span></a><span id="comment-like-count-410983" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="7">7 people</a></span></p>
</div>
			
			<ul class="comment-actions">
									</ul>
		</li> </li><!-- #comment-## -->

		<li class="comment byuser comment-author-turning20web even thread-even depth-1 highlander-comment" id="comment-410984">
			<cite class="comment-author"> <img alt='' src='https://2.gravatar.com/avatar/5be13d2865349109cc862b16cbc58368?s=32&#038;d=retro' class='avatar avatar-32' height='32' width='32' /> <a href='http://turning20web.wordpress.com' rel='external nofollow' class='url'>turning20web</a></cite>

			<small class="commentmetadata">
							<a href="#comment-410984" title="">
			Jan 9th at 3:12 am</a>
						</small>

											<div class="contenttext"><p>Nice.. </p>
<p id="comment-like-410984" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://en.blog.wordpress.com/2019/01/08/customize-your-wordpress-com-dashboard/?like_comment=410984&#038;_wpnonce=378991127d" class="comment-like-link needs-login" rel="nofollow" data-blog="3584907"><span>Like</span></a><span id="comment-like-count-410984" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="2">2 people</a></span></p>
</div>
			
			<ul class="comment-actions">
									</ul>
		</li> </li><!-- #comment-## -->

		<li class="comment byuser comment-author-dmcintyre1128 odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-410985">
			<cite class="comment-author"> <img alt='' src='https://2.gravatar.com/avatar/2c037bc9340086b9b32369555d8885f5?s=32&#038;d=retro' class='avatar avatar-32' height='32' width='32' /> <a href='http://www.idealsofacommonman.com' rel='external nofollow' class='url'>Daniel J McIntyre</a></cite>

			<small class="commentmetadata">
							<a href="#comment-410985" title="">
			Jan 9th at 3:24 am</a>
						</small>

											<div class="contenttext"><p>Since I’m new to word press and publishing this is great information! Thank you so much! </p>
<p id="comment-like-410985" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://en.blog.wordpress.com/2019/01/08/customize-your-wordpress-com-dashboard/?like_comment=410985&#038;_wpnonce=c457ef70a4" class="comment-like-link needs-login" rel="nofollow" data-blog="3584907"><span>Like</span></a><span id="comment-like-count-410985" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="2">2 people</a></span></p>
</div>
			
			<ul class="comment-actions">
									</ul>
		</li> </li><!-- #comment-## -->

		<li class="comment byuser comment-author-shashankgupta1908 even thread-even depth-1 highlander-comment" id="comment-410986">
			<cite class="comment-author"> <img alt='' src='https://0.gravatar.com/avatar/67fea76e9d1f161af698f17203d8f542?s=32&#038;d=retro' class='avatar avatar-32' height='32' width='32' /> <a href='http://techyknowhome.wordpress.com' rel='external nofollow' class='url'>Shashank Gupta</a></cite>

			<small class="commentmetadata">
							<a href="#comment-410986" title="">
			Jan 9th at 3:25 am</a>
						</small>

											<div class="contenttext"><p>Present appearance is good no offenses but we should try the new one. Somehow little changes are very much necessary.</p>
<p id="comment-like-410986" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://en.blog.wordpress.com/2019/01/08/customize-your-wordpress-com-dashboard/?like_comment=410986&#038;_wpnonce=879b3d2ce9" class="comment-like-link needs-login" rel="nofollow" data-blog="3584907"><span>Like</span></a><span id="comment-like-count-410986" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="3">3 people</a></span></p>
</div>
			
			<ul class="comment-actions">
									</ul>
		</li> </li><!-- #comment-## -->

		<li class="comment byuser comment-author-aflickerofkorean odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-410988">
			<cite class="comment-author"> <img alt='' src='https://1.gravatar.com/avatar/1f5d3f0c260fd8c43b6b0eb063f94477?s=32&#038;d=retro' class='avatar avatar-32' height='32' width='32' /> <a href='http://aflickerofkorean.wordpress.com' rel='external nofollow' class='url'>Luna 🌘 Flicker of Korean</a></cite>

			<small class="commentmetadata">
							<a href="#comment-410988" title="">
			Jan 9th at 3:51 am</a>
						</small>

											<div class="contenttext"><p>Would it be possible to also leave the option to revert back to old color scheme?</p>
<p>It&#8217;s great you are trying to be inclusive and make it easier for people with vision problems, but there are also people like me who have neurological issues and have trouble adjusting to any change. It takes me a long time and a lot of effort to deal with even for a small change such as color scheme.</p>
<p id="comment-like-410988" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://en.blog.wordpress.com/2019/01/08/customize-your-wordpress-com-dashboard/?like_comment=410988&#038;_wpnonce=a388c896cb" class="comment-like-link needs-login" rel="nofollow" data-blog="3584907"><span>Like</span></a><span id="comment-like-count-410988" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="3">3 people</a></span></p>
</div>
			
			<ul class="comment-actions">
									</ul>
		</li> </li><!-- #comment-## -->

		<li class="comment byuser comment-author-dandelionsalad even thread-even depth-1 highlander-comment" id="comment-410989">
			<cite class="comment-author"> <img alt='' src='https://1.gravatar.com/avatar/4a685bd02751cfd2d337bf29bebfb05b?s=32&#038;d=retro' class='avatar avatar-32' height='32' width='32' /> <a href='http://dandelionsalad.wordpress.com/' rel='external nofollow' class='url'>dandelionsalad</a></cite>

			<small class="commentmetadata">
							<a href="#comment-410989" title="">
			Jan 9th at 4:28 am</a>
						</small>

											<div class="contenttext"><p>A most welcome improvement, thank you. I definitely prefer the higher contrast, so much easier to read. The &#8220;new&#8221; blue is darker which I prefer over the &#8220;old&#8221; blue. The added pink is a nice touch. I always use the classic editor and classic Stats, Comments, etc. so don&#8217;t see the &#8220;new&#8221; color scheme except when visiting the Reader and when I log in. And, yes, please give us more color choices in the near future, green would be lovely.</p>
<p id="comment-like-410989" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://en.blog.wordpress.com/2019/01/08/customize-your-wordpress-com-dashboard/?like_comment=410989&#038;_wpnonce=316ecbf114" class="comment-like-link needs-login" rel="nofollow" data-blog="3584907"><span>Like</span></a><span id="comment-like-count-410989" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="2">2 people</a></span></p>
</div>
			
			<ul class="comment-actions">
									</ul>
		</li> </li><!-- #comment-## -->

		<li class="comment byuser comment-author-dansjourney2014 odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-410990">
			<cite class="comment-author"> <img alt='' src='https://2.gravatar.com/avatar/2864ab0392c13f7f5deb781824ed27d3?s=32&#038;d=retro' class='avatar avatar-32' height='32' width='32' /> <a href='http://dansjourney.com' rel='external nofollow' class='url'>Dan</a></cite>

			<small class="commentmetadata">
							<a href="#comment-410990" title="">
			Jan 9th at 4:56 am</a>
						</small>

											<div class="contenttext"><p>If it ain&#8217;t broke, don&#8217;t &#8220;fix&#8221; it. </p>
<p>The new color schemes are atrocious. Give me back the orange bars for the stats and the yellow to orange/red colors on the maps. It&#8217;s very difficult to see the gradient on the maps with that dull blue-gray tone.</p>
<p>I also agree with Judy L. above. Many of us bloggers are not techies and the more you screw around with the platform with the frequency with which you do it, the more inclined I am to take my five blogs/websites elsewhere. (And I&#8217;ve only dipped my toe into the whole Gutenberg blocks thing—again, making something relatively simple more complex.)</p>
<p>I&#8217;m all for improvement where real improvement is needed, not just for the sake of doing &#8220;something.&#8221; You can do better, WordPress.</p>
<p id="comment-like-410990" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://en.blog.wordpress.com/2019/01/08/customize-your-wordpress-com-dashboard/?like_comment=410990&#038;_wpnonce=50c77f28f0" class="comment-like-link needs-login" rel="nofollow" data-blog="3584907"><span>Like</span></a><span id="comment-like-count-410990" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="6">6 people</a></span></p>
</div>
			
			<ul class="comment-actions">
									</ul>
		</li> <ul class="children">

		<li class="comment byuser comment-author-dehggial even depth-2 highlander-comment" id="comment-411034">
			<cite class="comment-author"> <img alt='' src='https://2.gravatar.com/avatar/50014612b9f4c94da15c3888cb914408?s=32&#038;d=retro' class='avatar avatar-32' height='32' width='32' /> <a href='http://dehggial.wordpress.com' rel='external nofollow' class='url'>dehggial</a></cite>

			<small class="commentmetadata">
							<a href="#comment-411034" title="">
			Jan 9th at 11:08 pm</a>
						</small>

											<div class="contenttext"><p>agreed, the maps&#8217; contrast is the worst this time.</p>
<p id="comment-like-411034" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://en.blog.wordpress.com/2019/01/08/customize-your-wordpress-com-dashboard/?like_comment=411034&#038;_wpnonce=7756a5003a" class="comment-like-link needs-login" rel="nofollow" data-blog="3584907"><span>Like</span></a><span id="comment-like-count-411034" class="comment-like-feedback">Like</span></p>
</div>
			
			<ul class="comment-actions">
									</ul>
		</li> </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->

		<li class="comment byuser comment-author-emmbrainparadox odd alt thread-even depth-1 highlander-comment" id="comment-410991">
			<cite class="comment-author"> <img alt='' src='https://1.gravatar.com/avatar/af66e0dd95e4612e5f9a59b570ba161d?s=32&#038;d=retro' class='avatar avatar-32' height='32' width='32' /> emmbrainparadox</cite>

			<small class="commentmetadata">
							<a href="#comment-410991" title="">
			Jan 9th at 5:31 am</a>
						</small>

											<div class="contenttext"><p>Still won&#8217;t improve my traffic </p>
<p id="comment-like-410991" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://en.blog.wordpress.com/2019/01/08/customize-your-wordpress-com-dashboard/?like_comment=410991&#038;_wpnonce=20f5640627" class="comment-like-link needs-login" rel="nofollow" data-blog="3584907"><span>Like</span></a><span id="comment-like-count-410991" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="2">2 people</a></span></p>
</div>
			
			<ul class="comment-actions">
									</ul>
		</li> </li><!-- #comment-## -->

		<li class="comment byuser comment-author-aryanjali even thread-odd thread-alt depth-1 highlander-comment" id="comment-410994">
			<cite class="comment-author"> <img alt='' src='https://0.gravatar.com/avatar/349a216e5eb6002322e3977bead9ffe2?s=32&#038;d=retro' class='avatar avatar-32' height='32' width='32' /> <a href='http://crossdressingtales.wordpress.com' rel='external nofollow' class='url'>Anjali Roy</a></cite>

			<small class="commentmetadata">
							<a href="#comment-410994" title="">
			Jan 9th at 6:04 am</a>
						</small>

											<div class="contenttext"><p>Siding with all the above comments, please <em>reintroduce the old theme as the third option, &#8216;<strong>Classic Original</strong>&#8216;.</em>.</p>
<p>Thus, everyone&#8217;s problems, including mine will be solved. 🙂</p>
<p id="comment-like-410994" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://en.blog.wordpress.com/2019/01/08/customize-your-wordpress-com-dashboard/?like_comment=410994&#038;_wpnonce=d699716bb4" class="comment-like-link needs-login" rel="nofollow" data-blog="3584907"><span>Like</span></a><span id="comment-like-count-410994" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="5">5 people</a></span></p>
</div>
			
			<ul class="comment-actions">
									</ul>
		</li> </li><!-- #comment-## -->

		<li class="comment byuser comment-author-nextchaos odd alt thread-even depth-1 highlander-comment" id="comment-410997">
			<cite class="comment-author"> <img alt='' src='https://1.gravatar.com/avatar/75fa016db33ba329cc1b1fac852143cc?s=32&#038;d=retro' class='avatar avatar-32' height='32' width='32' /> <a href='http://nextchaosblog.wordpress.com' rel='external nofollow' class='url'>TheNextChaos</a></cite>

			<small class="commentmetadata">
							<a href="#comment-410997" title="">
			Jan 9th at 7:27 am</a>
						</small>

											<div class="contenttext"><p>Hey. Can anyone help me? I updated my blog today. But whenever I use a browser to read the blog. Everything goes out of screen. Has anyone dealt with this problem? Please help. </p>
<p id="comment-like-410997" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://en.blog.wordpress.com/2019/01/08/customize-your-wordpress-com-dashboard/?like_comment=410997&#038;_wpnonce=c562d99759" class="comment-like-link needs-login" rel="nofollow" data-blog="3584907"><span>Like</span></a><span id="comment-like-count-410997" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="2">2 people</a></span></p>
</div>
			
			<ul class="comment-actions">
									</ul>
		</li> </li><!-- #comment-## -->

		<li class="comment byuser comment-author-alpheblog even thread-odd thread-alt depth-1 highlander-comment" id="comment-410998">
			<cite class="comment-author"> <img alt='' src='https://1.gravatar.com/avatar/40ecfbff0ccbcd69e1acb6ff81e89303?s=32&#038;d=retro' class='avatar avatar-32' height='32' width='32' /> <a href='http://alpheblog.wordpress.com' rel='external nofollow' class='url'>Alphe</a></cite>

			<small class="commentmetadata">
							<a href="#comment-410998" title="">
			Jan 9th at 7:36 am</a>
						</small>

											<div class="contenttext"><p>Okay, fair point, you added a chart comparing the contrast between the new colours vs white. I agree that the contrast is better there (you made the colours darker, so it&#8217;s obvious that dark is more contrasting to white).<br />
But, you missed the point where new colours also have to be contrasting between one another, not just white.<br />
And I&#8217;m sorry to break it to you, but two dark colours don&#8217;t contrast at all.<br />
GUI is supposed to highlight the important information effectively, so that it&#8217;s clear and instantly visible. With the current, plain dark colour scheme, I can&#8217;t instantly tell which day I&#8217;m on in the stats chart, I can&#8217;t instantly tell where my traffic comes from looking at the map, I can&#8217;t instantly tell if there&#8217;s a notification dot on the bell and I can&#8217;t instantly tell whether I&#8217;ve already liked a post or not. All of those things which should be intuitive and visible at first glance are now extremely eye-straining and since the change I&#8217;ve had trouble managing my site for longer than 5 minutes at a time (I had to switch to doing certain actions on my mobile app, which still has nicely contrasting colours).</p>
<p id="comment-like-410998" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://en.blog.wordpress.com/2019/01/08/customize-your-wordpress-com-dashboard/?like_comment=410998&#038;_wpnonce=b34c667b00" class="comment-like-link needs-login" rel="nofollow" data-blog="3584907"><span>Like</span></a><span id="comment-like-count-410998" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="3">3 people</a></span></p>
</div>
			
			<ul class="comment-actions">
									</ul>
		</li> <ul class="children">

		<li class="comment byuser comment-author-dehggial odd alt depth-2 highlander-comment" id="comment-411035">
			<cite class="comment-author"> <img alt='' src='https://2.gravatar.com/avatar/50014612b9f4c94da15c3888cb914408?s=32&#038;d=retro' class='avatar avatar-32' height='32' width='32' /> <a href='http://dehggial.wordpress.com' rel='external nofollow' class='url'>dehggial</a></cite>

			<small class="commentmetadata">
							<a href="#comment-411035" title="">
			Jan 9th at 11:11 pm</a>
						</small>

											<div class="contenttext"><p><i>But, you missed the point where new colours also have to be contrasting between one another, not just white.</i></p>
<p>pretty much!</p>
<p id="comment-like-411035" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://en.blog.wordpress.com/2019/01/08/customize-your-wordpress-com-dashboard/?like_comment=411035&#038;_wpnonce=db422a35b7" class="comment-like-link needs-login" rel="nofollow" data-blog="3584907"><span>Like</span></a><span id="comment-like-count-411035" class="comment-like-feedback">Like</span></p>
</div>
			
			<ul class="comment-actions">
									</ul>
		</li> </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->

		<li class="comment byuser comment-author-321clic even thread-even depth-1 highlander-comment" id="comment-411000">
			<cite class="comment-author"> <img alt='' src='https://1.gravatar.com/avatar/dc689b09c57d178ac52da8372b31a389?s=32&#038;d=retro' class='avatar avatar-32' height='32' width='32' /> <a href='http://321clic.com' rel='external nofollow' class='url'>321Clic</a></cite>

			<small class="commentmetadata">
							<a href="#comment-411000" title="">
			Jan 9th at 8:12 am</a>
						</small>

											<div class="contenttext"><p>Same comment as many other here, please add back a third scheme like the old one with light blue/orange.</p>
<p id="comment-like-411000" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://en.blog.wordpress.com/2019/01/08/customize-your-wordpress-com-dashboard/?like_comment=411000&#038;_wpnonce=942c238ca3" class="comment-like-link needs-login" rel="nofollow" data-blog="3584907"><span>Like</span></a><span id="comment-like-count-411000" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="5">5 people</a></span></p>
</div>
			
			<ul class="comment-actions">
									</ul>
		</li> </li><!-- #comment-## -->

		<li class="comment byuser comment-author-moneybearclub odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-411001">
			<cite class="comment-author"> <img alt='' src='https://1.gravatar.com/avatar/1977c6017ab36c1787c6046e08ec16f0?s=32&#038;d=retro' class='avatar avatar-32' height='32' width='32' /> <a href='https://moneybearclub.com' rel='external nofollow' class='url'>Money Bear</a></cite>

			<small class="commentmetadata">
							<a href="#comment-411001" title="">
			Jan 9th at 9:58 am</a>
						</small>

											<div class="contenttext"><p>Love how customer-friendly WordPress.com positions itself to be, when they don&#8217;t even listen to their own customers. Will migrate to Bluehost after my plan expires.</p>
<p id="comment-like-411001" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://en.blog.wordpress.com/2019/01/08/customize-your-wordpress-com-dashboard/?like_comment=411001&#038;_wpnonce=2bdbf461a7" class="comment-like-link needs-login" rel="nofollow" data-blog="3584907"><span>Like</span></a><span id="comment-like-count-411001" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="5">5 people</a></span></p>
</div>
			
			<ul class="comment-actions">
									</ul>
		</li> </li><!-- #comment-## -->

		<li class="comment byuser comment-author-hughsviewsandnews even thread-even depth-1 highlander-comment" id="comment-411002">
			<cite class="comment-author"> <img alt='' src='https://2.gravatar.com/avatar/5c7f0fa5629d1be714bbc32bb9e48ddf?s=32&#038;d=retro' class='avatar avatar-32' height='32' width='32' /> <a href='http://hughsviewsandnews.wordpress.com' rel='external nofollow' class='url'>Hugh's Views and News</a></cite>

			<small class="commentmetadata">
							<a href="#comment-411002" title="">
			Jan 9th at 10:26 am</a>
						</small>

											<div class="contenttext"><p>Oh dear! I don&#8217;t think these changes are very good, especially given that the classic blue is nowhere near like it used to be. Like many others have said, the new colours are too dark. Brighter colours would not only stand out a lot more but would also be very eyecatching.</p>
<p>I know there are more colours on the way, but can we have some bright, cheerful colours, please? How about some yellows and oranges as a start. Or, how about starting by giving us back the classic blue colour, as it used to be, as an option?</p>
<p id="comment-like-411002" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://en.blog.wordpress.com/2019/01/08/customize-your-wordpress-com-dashboard/?like_comment=411002&#038;_wpnonce=ed67390449" class="comment-like-link needs-login" rel="nofollow" data-blog="3584907"><span>Like</span></a><span id="comment-like-count-411002" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="6">6 people</a></span></p>
</div>
			
			<ul class="comment-actions">
									</ul>
		</li> </li><!-- #comment-## -->

		<li class="comment byuser comment-author-thyunsuspicious odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-411003">
			<cite class="comment-author"> <img alt='' src='https://0.gravatar.com/avatar/c368b06da798ec3ed5b3e607c3e86ce2?s=32&#038;d=retro' class='avatar avatar-32' height='32' width='32' /> <a href='http://sadhoovysinhumantranslations.wordpress.com' rel='external nofollow' class='url'>Thy Unsuspicious</a></cite>

			<small class="commentmetadata">
							<a href="#comment-411003" title="">
			Jan 9th at 10:41 am</a>
						</small>

											<div class="contenttext"><p>Can we please have an option to go back to the old color scheme? The new one is NOT the same.</p>
<p id="comment-like-411003" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://en.blog.wordpress.com/2019/01/08/customize-your-wordpress-com-dashboard/?like_comment=411003&#038;_wpnonce=f8f86d0277" class="comment-like-link needs-login" rel="nofollow" data-blog="3584907"><span>Like</span></a><span id="comment-like-count-411003" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="7">7 people</a></span></p>
</div>
			
			<ul class="comment-actions">
									</ul>
		</li> <ul class="children">

		<li class="comment byuser comment-author-2justanotherpost even depth-2 highlander-comment" id="comment-411028">
			<cite class="comment-author"> <img alt='' src='https://0.gravatar.com/avatar/c27e621638e18867a5d04ac50932d18b?s=32&#038;d=retro' class='avatar avatar-32' height='32' width='32' /> <a href='http://2justanotherpost.wordpress.com' rel='external nofollow' class='url'>2justanotherpost</a></cite>

			<small class="commentmetadata">
							<a href="#comment-411028" title="">
			Jan 9th at 7:49 pm</a>
						</small>

											<div class="contenttext"><p>This option is there just follow the instruction she gave above and choose the classic blue which is the default theme.</p>
<p id="comment-like-411028" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://en.blog.wordpress.com/2019/01/08/customize-your-wordpress-com-dashboard/?like_comment=411028&#038;_wpnonce=b8db1e8136" class="comment-like-link needs-login" rel="nofollow" data-blog="3584907"><span>Like</span></a><span id="comment-like-count-411028" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
</div>
			
			<ul class="comment-actions">
									</ul>
		</li> <ul class="children">

		<li class="comment byuser comment-author-2justanotherpost odd alt depth-3 highlander-comment" id="comment-411029">
			<cite class="comment-author"> <img alt='' src='https://0.gravatar.com/avatar/c27e621638e18867a5d04ac50932d18b?s=32&#038;d=retro' class='avatar avatar-32' height='32' width='32' /> <a href='http://2justanotherpost.wordpress.com' rel='external nofollow' class='url'>2justanotherpost</a></cite>

			<small class="commentmetadata">
							<a href="#comment-411029" title="">
			Jan 9th at 7:56 pm</a>
						</small>

											<div class="contenttext"><p>Take that back. The Classic blue theme is similar to the original theme but the orange color is a little more deeper and so is the blue. Moreover the like&#8217;s  color still remains the hideous blue color.</p>
<p id="comment-like-411029" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://en.blog.wordpress.com/2019/01/08/customize-your-wordpress-com-dashboard/?like_comment=411029&#038;_wpnonce=939d7f94ae" class="comment-like-link needs-login" rel="nofollow" data-blog="3584907"><span>Like</span></a><span id="comment-like-count-411029" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
</div>
			
			<ul class="comment-actions">
									</ul>
		</li> </li><!-- #comment-## -->

		<li class="comment byuser comment-author-thyunsuspicious even depth-3 highlander-comment" id="comment-411031">
			<cite class="comment-author"> <img alt='' src='https://0.gravatar.com/avatar/c368b06da798ec3ed5b3e607c3e86ce2?s=32&#038;d=retro' class='avatar avatar-32' height='32' width='32' /> <a href='http://sadhoovysinhumantranslations.wordpress.com' rel='external nofollow' class='url'>Thy Unsuspicious</a></cite>

			<small class="commentmetadata">
							<a href="#comment-411031" title="">
			Jan 9th at 8:46 pm</a>
						</small>

											<div class="contenttext"><p>It is orangetblue now. It was just dark blue this morning.</p>
<p id="comment-like-411031" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://en.blog.wordpress.com/2019/01/08/customize-your-wordpress-com-dashboard/?like_comment=411031&#038;_wpnonce=d82ba170b9" class="comment-like-link needs-login" rel="nofollow" data-blog="3584907"><span>Like</span></a><span id="comment-like-count-411031" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
</div>
			
			<ul class="comment-actions">
									</ul>
		</li> <ul class="children">

		<li class="comment byuser comment-author-2justanotherpost odd alt depth-4 highlander-comment" id="comment-411037">
			<cite class="comment-author"> <img alt='' src='https://0.gravatar.com/avatar/c27e621638e18867a5d04ac50932d18b?s=32&#038;d=retro' class='avatar avatar-32' height='32' width='32' /> <a href='http://2justanotherpost.wordpress.com' rel='external nofollow' class='url'>2justanotherpost</a></cite>

			<small class="commentmetadata">
							<a href="#comment-411037" title="">
			Jan 9th at 11:54 pm</a>
						</small>

											<div class="contenttext"><p>Yeah but the like&#8217;s color is still dark blue in color</p>
<p id="comment-like-411037" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://en.blog.wordpress.com/2019/01/08/customize-your-wordpress-com-dashboard/?like_comment=411037&#038;_wpnonce=3bfb9d46dd" class="comment-like-link needs-login" rel="nofollow" data-blog="3584907"><span>Like</span></a><span id="comment-like-count-411037" class="comment-like-feedback">Like</span></p>
</div>
			
			<ul class="comment-actions">
									</ul>
		</li> <ul class="children">

		<li class="comment byuser comment-author-thyunsuspicious even depth-5 highlander-comment" id="comment-411050">
			<cite class="comment-author"> <img alt='' src='https://0.gravatar.com/avatar/c368b06da798ec3ed5b3e607c3e86ce2?s=32&#038;d=retro' class='avatar avatar-32' height='32' width='32' /> <a href='http://sadhoovysinhumantranslations.wordpress.com' rel='external nofollow' class='url'>Thy Unsuspicious</a></cite>

			<small class="commentmetadata">
							<a href="#comment-411050" title="">
			Jan 10th at 3:47 pm</a>
						</small>

											<div class="contenttext"><p>Really? Ergh. It&#8217;ll be hard to see, then.</p>
<p id="comment-like-411050" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://en.blog.wordpress.com/2019/01/08/customize-your-wordpress-com-dashboard/?like_comment=411050&#038;_wpnonce=525929499f" class="comment-like-link needs-login" rel="nofollow" data-blog="3584907"><span>Like</span></a><span id="comment-like-count-411050" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
</div>
			
			<ul class="comment-actions">
									</ul>
		</li> </li><!-- #comment-## -->

		<li class="comment byuser comment-author-2justanotherpost odd alt depth-5 highlander-comment" id="comment-411052">
			<cite class="comment-author"> <img alt='' src='https://0.gravatar.com/avatar/c27e621638e18867a5d04ac50932d18b?s=32&#038;d=retro' class='avatar avatar-32' height='32' width='32' /> <a href='http://2justanotherpost.wordpress.com' rel='external nofollow' class='url'>2justanotherpost</a></cite>

			<small class="commentmetadata">
							<a href="#comment-411052" title="">
			Jan 10th at 5:27 pm</a>
						</small>

											<div class="contenttext"><p>Yeah sadly.</p>
<p id="comment-like-411052" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://en.blog.wordpress.com/2019/01/08/customize-your-wordpress-com-dashboard/?like_comment=411052&#038;_wpnonce=26c8c2c9eb" class="comment-like-link needs-login" rel="nofollow" data-blog="3584907"><span>Like</span></a><span id="comment-like-count-411052" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
</div>
			
			<ul class="comment-actions">
									</ul>
		</li> </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->

		<li class="comment byuser comment-author-italiafinlandia even thread-even depth-1 highlander-comment" id="comment-411004">
			<cite class="comment-author"> <img alt='' src='https://2.gravatar.com/avatar/815112aa4c95153b7fa71b939ca0687f?s=32&#038;d=retro' class='avatar avatar-32' height='32' width='32' /> <a href='http://traitaliaefinlandia.wordpress.com' rel='external nofollow' class='url'>italiafinlandia</a></cite>

			<small class="commentmetadata">
							<a href="#comment-411004" title="">
			Jan 9th at 10:45 am</a>
						</small>

											<div class="contenttext"><p>Hello, I seem to have a problem: after the re-styling in the tablet version I cannot view the text of my notifications! (Luckily only in the tablet version.)</p>
<p id="comment-like-411004" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://en.blog.wordpress.com/2019/01/08/customize-your-wordpress-com-dashboard/?like_comment=411004&#038;_wpnonce=7c71098042" class="comment-like-link needs-login" rel="nofollow" data-blog="3584907"><span>Like</span></a><span id="comment-like-count-411004" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="2">2 people</a></span></p>
</div>
			
			<ul class="comment-actions">
									</ul>
		</li> </li><!-- #comment-## -->

		<li class="comment byuser comment-author-okcspike odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-411005">
			<cite class="comment-author"> <img alt='' src='https://1.gravatar.com/avatar/1fce2518c6b21bfc2640ea3a2c692162?s=32&#038;d=retro' class='avatar avatar-32' height='32' width='32' /> <a href='http://robertwherry.wordpress.com' rel='external nofollow' class='url'>Robert</a></cite>

			<small class="commentmetadata">
							<a href="#comment-411005" title="">
			Jan 9th at 10:52 am</a>
						</small>

											<div class="contenttext"><p>Why do I have to keep looking at “ad”  of some sickening fat gut and a bunch of scam ads. </p>
<p>I pay for the level that is supposed to eliminate ads, instead I have to keep looking at some fat gut and scam ads.   </p>
<p>What is gong on?  Why can’t I eliminate the ads?   My fees were raised 26% this year and I still need to look at scam ads? </p>
<p>&gt;</p>
<p id="comment-like-411005" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://en.blog.wordpress.com/2019/01/08/customize-your-wordpress-com-dashboard/?like_comment=411005&#038;_wpnonce=69fcca295b" class="comment-like-link needs-login" rel="nofollow" data-blog="3584907"><span>Like</span></a><span id="comment-like-count-411005" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="3">3 people</a></span></p>
</div>
			
			<ul class="comment-actions">
									</ul>
		</li> </li><!-- #comment-## -->

		<li class="comment byuser comment-author-quenya101 even thread-even depth-1 highlander-comment" id="comment-411006">
			<cite class="comment-author"> <img alt='' src='https://2.gravatar.com/avatar/ed2a938885f2d3941d11d65be4ea0b41?s=32&#038;d=retro' class='avatar avatar-32' height='32' width='32' /> <a href='http://quenya101.com' rel='external nofollow' class='url'>Quenya101</a></cite>

			<small class="commentmetadata">
							<a href="#comment-411006" title="">
			Jan 9th at 11:15 am</a>
						</small>

											<div class="contenttext"><p>I simply HATE when new changes come and I do not have the option to keep with the same good old thing that I had before. Can you please reverse that awful color scheme change and give us the option to keep the standard one, the real and true &#8220;Classic Bright&#8221;? Things have changed within the pages as well when I&#8217;m editing them. That&#8217;s really annoying.</p>
<p id="comment-like-411006" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://en.blog.wordpress.com/2019/01/08/customize-your-wordpress-com-dashboard/?like_comment=411006&#038;_wpnonce=5dc663266b" class="comment-like-link needs-login" rel="nofollow" data-blog="3584907"><span>Like</span></a><span id="comment-like-count-411006" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="9">9 people</a></span></p>
</div>
			
			<ul class="comment-actions">
									</ul>
		</li> </li><!-- #comment-## -->

		<li class="comment byuser comment-author-rewsteruk odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-411007">
			<cite class="comment-author"> <img alt='' src='https://2.gravatar.com/avatar/59093c041c1ec8892bac4d6f438fb307?s=32&#038;d=retro' class='avatar avatar-32' height='32' width='32' /> <a href='http://rewster.uk' rel='external nofollow' class='url'>rewsteruk</a></cite>

			<small class="commentmetadata">
							<a href="#comment-411007" title="">
			Jan 9th at 11:20 am</a>
						</small>

											<div class="contenttext"><p>Please can you return the colours to as they were as the default theme, then when the designers can work out how to deploy a change correctly have it as an option to change the colours (to the depressing themes they have chosen), not force it.</p>
<p>Even if you do change to classic blue, the stats current day is no longer highlighted orange, it is the same dark blue.</p>
<p>I spoke to support as i thought it was something i messed up, they accepted my concerns about the forced colour change, this was hard to read as the chat window was the horrible pink colour with white writing, but they can only tell me the designers decided to do it, and blogged about it the day they pushed out the change.</p>
<p id="comment-like-411007" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://en.blog.wordpress.com/2019/01/08/customize-your-wordpress-com-dashboard/?like_comment=411007&#038;_wpnonce=7ceee27502" class="comment-like-link needs-login" rel="nofollow" data-blog="3584907"><span>Like</span></a><span id="comment-like-count-411007" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="6">6 people</a></span></p>
</div>
			
			<ul class="comment-actions">
									</ul>
		</li> <ul class="children">

		<li class="comment byuser comment-author-2justanotherpost even depth-2 highlander-comment" id="comment-411038">
			<cite class="comment-author"> <img alt='' src='https://0.gravatar.com/avatar/c27e621638e18867a5d04ac50932d18b?s=32&#038;d=retro' class='avatar avatar-32' height='32' width='32' /> <a href='http://2justanotherpost.wordpress.com' rel='external nofollow' class='url'>2justanotherpost</a></cite>

			<small class="commentmetadata">
							<a href="#comment-411038" title="">
			Jan 10th at 12:05 am</a>
						</small>

											<div class="contenttext"><p>Restart  your computer system when you select classic blue theme and log back in wordpress and that orange color on stat will resume, however the classic blue theme is not the default theme but is similar to it and on the contrary, the like&#8217;s color (star) remains the hideous blue color <img width='16' height='16' class='wp-smiley emoji' draggable='false' alt=':/' src='https://s1.wp.com/wp-content/mu-plugins/wpcom-smileys/uneasy.svg' style='height: 1em; max-height: 1em;' /></p>
<p id="comment-like-411038" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://en.blog.wordpress.com/2019/01/08/customize-your-wordpress-com-dashboard/?like_comment=411038&#038;_wpnonce=01eb87be19" class="comment-like-link needs-login" rel="nofollow" data-blog="3584907"><span>Like</span></a><span id="comment-like-count-411038" class="comment-like-feedback">Like</span></p>
</div>
			
			<ul class="comment-actions">
									</ul>
		</li> </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->

		<li class="comment byuser comment-author-omniscientitsolution odd alt thread-even depth-1 highlander-comment" id="comment-411008">
			<cite class="comment-author"> <img alt='' src='https://1.gravatar.com/avatar/d2ab9140218847d890b84c1aabefd216?s=32&#038;d=retro' class='avatar avatar-32' height='32' width='32' /> <a href='http://itcompanies770157358.wordpress.com' rel='external nofollow' class='url'>omniscientitsolution</a></cite>

			<small class="commentmetadata">
							<a href="#comment-411008" title="">
			Jan 9th at 11:53 am</a>
						</small>

											<div class="contenttext"><p>Great blog. what about light theme it looks great. thanks for sharing.</p>
<p id="comment-like-411008" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://en.blog.wordpress.com/2019/01/08/customize-your-wordpress-com-dashboard/?like_comment=411008&#038;_wpnonce=25c4bf8ab3" class="comment-like-link needs-login" rel="nofollow" data-blog="3584907"><span>Like</span></a><span id="comment-like-count-411008" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="2">2 people</a></span></p>
</div>
			
			<ul class="comment-actions">
									</ul>
		</li> </li><!-- #comment-## -->

		<li class="comment byuser comment-author-papoopoo even thread-odd thread-alt depth-1 highlander-comment" id="comment-411009">
			<cite class="comment-author"> <img alt='' src='https://2.gravatar.com/avatar/b903fc5aa64d1c87ac389917e6604b06?s=32&#038;d=retro' class='avatar avatar-32' height='32' width='32' /> <a href='http://papoopoo.wordpress.com' rel='external nofollow' class='url'>papoopoo</a></cite>

			<small class="commentmetadata">
							<a href="#comment-411009" title="">
			Jan 9th at 12:25 pm</a>
						</small>

											<div class="contenttext"><p>thankyou </p>
<p>ในวันที่ พ. 9 ม.ค. 2019 เวลา 02:51 The WordPress.com Blog  เขียนว่า: </p>
<p>&gt; Courtney Burton Doker posted: &#8221; We’re happy to announce new improvements &gt; to your WordPress.com dashboard for a more accessible and customized &gt; experience. From your desktop, you can now customize your dashboard by &gt; choosing one of our two new color schemes, Classic Bright for a fresh mod&#8221; &gt;</p>
<p id="comment-like-411009" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://en.blog.wordpress.com/2019/01/08/customize-your-wordpress-com-dashboard/?like_comment=411009&#038;_wpnonce=b720a1e4bc" class="comment-like-link needs-login" rel="nofollow" data-blog="3584907"><span>Like</span></a><span id="comment-like-count-411009" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="2">2 people</a></span></p>
</div>
			
			<ul class="comment-actions">
									</ul>
		</li> </li><!-- #comment-## -->

		<li class="comment byuser comment-author-erniemyleskeeler odd alt thread-even depth-1 highlander-comment" id="comment-411010">
			<cite class="comment-author"> <img alt='' src='https://2.gravatar.com/avatar/8fe686b0444411a7978ca90ad2a6dbc4?s=32&#038;d=retro' class='avatar avatar-32' height='32' width='32' /> Ernie Myles Keeler.</cite>

			<small class="commentmetadata">
							<a href="#comment-411010" title="">
			Jan 9th at 12:42 pm</a>
						</small>

											<div class="contenttext"><p>Love it. </p>
<p id="comment-like-411010" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://en.blog.wordpress.com/2019/01/08/customize-your-wordpress-com-dashboard/?like_comment=411010&#038;_wpnonce=6199c2ac11" class="comment-like-link needs-login" rel="nofollow" data-blog="3584907"><span>Like</span></a><span id="comment-like-count-411010" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="3">3 people</a></span></p>
</div>
			
			<ul class="comment-actions">
									</ul>
		</li> </li><!-- #comment-## -->

		<li class="comment byuser comment-author-2justanotherpost even thread-odd thread-alt depth-1 highlander-comment" id="comment-411011">
			<cite class="comment-author"> <img alt='' src='https://0.gravatar.com/avatar/c27e621638e18867a5d04ac50932d18b?s=32&#038;d=retro' class='avatar avatar-32' height='32' width='32' /> <a href='http://2justanotherpost.wordpress.com' rel='external nofollow' class='url'>2justanotherpost</a></cite>

			<small class="commentmetadata">
							<a href="#comment-411011" title="">
			Jan 9th at 1:26 pm</a>
						</small>

											<div class="contenttext"><p>This is great but I like the original theme we had first :I</p>
<p id="comment-like-411011" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://en.blog.wordpress.com/2019/01/08/customize-your-wordpress-com-dashboard/?like_comment=411011&#038;_wpnonce=3751f41adc" class="comment-like-link needs-login" rel="nofollow" data-blog="3584907"><span>Like</span></a><span id="comment-like-count-411011" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="3">3 people</a></span></p>
</div>
			
			<ul class="comment-actions">
									</ul>
		</li> </li><!-- #comment-## -->

		<li class="comment byuser comment-author-cks07 odd alt thread-even depth-1 highlander-comment" id="comment-411012">
			<cite class="comment-author"> <img alt='' src='https://0.gravatar.com/avatar/3986d1ee4de2f80025b4a2699f8094b7?s=32&#038;d=retro' class='avatar avatar-32' height='32' width='32' /> <a href='http://historyismysteryhome.wordpress.com' rel='external nofollow' class='url'>Cks</a></cite>

			<small class="commentmetadata">
							<a href="#comment-411012" title="">
			Jan 9th at 1:30 pm</a>
						</small>

											<div class="contenttext"><p>Hmm&#8230; NICE</p>
<p id="comment-like-411012" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://en.blog.wordpress.com/2019/01/08/customize-your-wordpress-com-dashboard/?like_comment=411012&#038;_wpnonce=ae01e91797" class="comment-like-link needs-login" rel="nofollow" data-blog="3584907"><span>Like</span></a><span id="comment-like-count-411012" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="2">2 people</a></span></p>
</div>
			
			<ul class="comment-actions">
									</ul>
		</li> </li><!-- #comment-## -->

		<li class="comment byuser comment-author-widdershinsfirst even thread-odd thread-alt depth-1 highlander-comment" id="comment-411013">
			<cite class="comment-author"> <img alt='' src='https://0.gravatar.com/avatar/cd1d18416f45d4b1643eccaf2a258ff7?s=32&#038;d=retro' class='avatar avatar-32' height='32' width='32' /> <a href='http://widdershinsfirst.wordpress.com' rel='external nofollow' class='url'>Widdershins</a></cite>

			<small class="commentmetadata">
							<a href="#comment-411013" title="">
			Jan 9th at 3:27 pm</a>
						</small>

											<div class="contenttext"><p>NO, no, no &#8230; just STOP IT with all these ridiculous tweaks.</p>
<p id="comment-like-411013" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://en.blog.wordpress.com/2019/01/08/customize-your-wordpress-com-dashboard/?like_comment=411013&#038;_wpnonce=117bd68662" class="comment-like-link needs-login" rel="nofollow" data-blog="3584907"><span>Like</span></a><span id="comment-like-count-411013" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="6">6 people</a></span></p>
</div>
			
			<ul class="comment-actions">
									</ul>
		</li> </li><!-- #comment-## -->

		<li class="comment byuser comment-author-thepraetorium0 odd alt thread-even depth-1 highlander-comment" id="comment-411014">
			<cite class="comment-author"> <img alt='' src='https://1.gravatar.com/avatar/d3e65d8fcb361ce2851fe3571129630d?s=32&#038;d=retro' class='avatar avatar-32' height='32' width='32' /> <a href='http://thepraetoriumcommunicationsonline.wordpress.com' rel='external nofollow' class='url'>PRINCE GODWIN EROH II</a></cite>

			<small class="commentmetadata">
							<a href="#comment-411014" title="">
			Jan 9th at 3:44 pm</a>
						</small>

											<div class="contenttext"><p>Well, color impression is Germaine yet, I will stick to the original. Thanks.</p>
<p id="comment-like-411014" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://en.blog.wordpress.com/2019/01/08/customize-your-wordpress-com-dashboard/?like_comment=411014&#038;_wpnonce=3b2b566eb0" class="comment-like-link needs-login" rel="nofollow" data-blog="3584907"><span>Like</span></a><span id="comment-like-count-411014" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="3">3 people</a></span></p>
</div>
			
			<ul class="comment-actions">
									</ul>
		</li> </li><!-- #comment-## -->

		<li class="comment byuser comment-author-amanpan even thread-odd thread-alt depth-1 highlander-comment" id="comment-411015">
			<cite class="comment-author"> <img alt='' src='https://1.gravatar.com/avatar/187247525bed4720aef9f1f1fe5ea2fa?s=32&#038;d=retro' class='avatar avatar-32' height='32' width='32' /> <a href='https://amanpan.com/' rel='external nofollow' class='url'>-Eugenia</a></cite>

			<small class="commentmetadata">
							<a href="#comment-411015" title="">
			Jan 9th at 4:02 pm</a>
						</small>

											<div class="contenttext"><p>I find it refreshing but would like to see more options. Orange is always a good color because it represents warmth and happiness. Green, also is a good color because it represents newness and growth. Even, black, which can be stark and sexy. Those that like neutral may go for khaki and brown tones. There are a plethora of color options so offer more, please. Thank you.</p>
<p id="comment-like-411015" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://en.blog.wordpress.com/2019/01/08/customize-your-wordpress-com-dashboard/?like_comment=411015&#038;_wpnonce=98c551b197" class="comment-like-link needs-login" rel="nofollow" data-blog="3584907"><span>Like</span></a><span id="comment-like-count-411015" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="5">5 people</a></span></p>
</div>
			
			<ul class="comment-actions">
									</ul>
		</li> </li><!-- #comment-## -->

		<li class="comment byuser comment-author-malleestanley odd alt thread-even depth-1 highlander-comment" id="comment-411016">
			<cite class="comment-author"> <img alt='' src='https://1.gravatar.com/avatar/10526cfd3d6dc7e043b36d1c94c075cf?s=32&#038;d=retro' class='avatar avatar-32' height='32' width='32' /> <a href='http://malleestanley.wordpress.com' rel='external nofollow' class='url'>Mallee Stanley</a></cite>

			<small class="commentmetadata">
							<a href="#comment-411016" title="">
			Jan 9th at 4:45 pm</a>
						</small>

											<div class="contenttext"><p>Please, please, please get rid of that ghastly pink</p>
<p id="comment-like-411016" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://en.blog.wordpress.com/2019/01/08/customize-your-wordpress-com-dashboard/?like_comment=411016&#038;_wpnonce=da56d4ce3a" class="comment-like-link needs-login" rel="nofollow" data-blog="3584907"><span>Like</span></a><span id="comment-like-count-411016" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="6">6 people</a></span></p>
</div>
			
			<ul class="comment-actions">
									</ul>
		</li> </li><!-- #comment-## -->

		<li class="comment byuser comment-author-lindasschaub even thread-odd thread-alt depth-1 highlander-comment" id="comment-411017">
			<cite class="comment-author"> <img alt='' src='https://2.gravatar.com/avatar/53742e09c5d4ef7ed12b0b7e30af7d8b?s=32&#038;d=retro' class='avatar avatar-32' height='32' width='32' /> <a href='http://lindaschaubblog.wordpress.com' rel='external nofollow' class='url'>lindasschaub</a></cite>

			<small class="commentmetadata">
							<a href="#comment-411017" title="">
			Jan 9th at 4:47 pm</a>
						</small>

											<div class="contenttext"><p>I will have to study this later, but &#8230; is the new default for the &#8220;like&#8221; going to stay at blue &#8211; if I am unable to read all the new posts in Reader at one time, it is difficult to see where I left off.  Sometimes I go through Reader and have time to read the short post, mostly the photographers I follow, but need more time to read lengthier posts and comment on them &#8211; I can&#8217;t see where I left off.  Is this something we can manually adjust?</p>
<p id="comment-like-411017" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://en.blog.wordpress.com/2019/01/08/customize-your-wordpress-com-dashboard/?like_comment=411017&#038;_wpnonce=42017fb3f5" class="comment-like-link needs-login" rel="nofollow" data-blog="3584907"><span>Like</span></a><span id="comment-like-count-411017" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="2">2 people</a></span></p>
</div>
			
			<ul class="comment-actions">
									</ul>
		</li> </li><!-- #comment-## -->

		<li class="comment byuser comment-author-properlypurple odd alt thread-even depth-1 highlander-comment" id="comment-411018">
			<cite class="comment-author"> <img alt='' src='https://0.gravatar.com/avatar/fafba572b71aff871439e730389073f2?s=32&#038;d=retro' class='avatar avatar-32' height='32' width='32' /> <a href='https://properlypurple.blog' rel='external nofollow' class='url'>properlypurple</a></cite>

			<small class="commentmetadata">
							<a href="#comment-411018" title="">
			Jan 9th at 5:17 pm</a>
						</small>

											<div class="contenttext"><p>Yay for a better contrast. And I just love this deeper, richer blue. It&#8217;s easier on the eyes and gets out of the way.</p>
<p id="comment-like-411018" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://en.blog.wordpress.com/2019/01/08/customize-your-wordpress-com-dashboard/?like_comment=411018&#038;_wpnonce=24cca97f8f" class="comment-like-link needs-login" rel="nofollow" data-blog="3584907"><span>Like</span></a><span id="comment-like-count-411018" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="2">2 people</a></span></p>
</div>
			
			<ul class="comment-actions">
									</ul>
		</li> </li><!-- #comment-## -->

		<li class="comment byuser comment-author-stiaisyah even thread-odd thread-alt depth-1 highlander-comment" id="comment-411019">
			<cite class="comment-author"> <img alt='' src='https://2.gravatar.com/avatar/2811ddf3aef434d3ada3f620f357f434?s=32&#038;d=retro' class='avatar avatar-32' height='32' width='32' /> <a href='http://stiaisyah' rel='external nofollow' class='url'>Siti Aisyah A.</a></cite>

			<small class="commentmetadata">
							<a href="#comment-411019" title="">
			Jan 9th at 5:41 pm</a>
						</small>

											<div class="contenttext"><p>I like this new update for dashboard. Yeay!</p>
<p id="comment-like-411019" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://en.blog.wordpress.com/2019/01/08/customize-your-wordpress-com-dashboard/?like_comment=411019&#038;_wpnonce=37120d7fc3" class="comment-like-link needs-login" rel="nofollow" data-blog="3584907"><span>Like</span></a><span id="comment-like-count-411019" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
</div>
			
			<ul class="comment-actions">
									</ul>
		</li> </li><!-- #comment-## -->

		<li class="comment byuser comment-author-shelbycourtland odd alt thread-even depth-1 highlander-comment" id="comment-411022">
			<cite class="comment-author"> <img alt='' src='https://1.gravatar.com/avatar/d3836ad913151455b4db8b32edabed8a?s=32&#038;d=retro' class='avatar avatar-32' height='32' width='32' /> <a href='http://shelbycourtland.wordpress.com' rel='external nofollow' class='url'>ShelbyCourtland</a></cite>

			<small class="commentmetadata">
							<a href="#comment-411022" title="">
			Jan 9th at 6:13 pm</a>
						</small>

											<div class="contenttext"><p>For those of you who don&#8217;t like this latest debacle, I am sorry to have to state this, but WordPress is not going to change things back to the old way. That train wreck that&#8217;s our stats page? It&#8217;s still ugly and when it was originally rolled out, there was plenty of negative feedback and it did not one bit of good. Save your ire. They&#8217;re not listening. They never do.</p>
<p id="comment-like-411022" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://en.blog.wordpress.com/2019/01/08/customize-your-wordpress-com-dashboard/?like_comment=411022&#038;_wpnonce=d9c3047fa1" class="comment-like-link needs-login" rel="nofollow" data-blog="3584907"><span>Like</span></a><span id="comment-like-count-411022" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="4">4 people</a></span></p>
</div>
			
			<ul class="comment-actions">
									</ul>
		</li> </li><!-- #comment-## -->

		<li class="comment byuser comment-author-dewcoldlily even thread-odd thread-alt depth-1 highlander-comment" id="comment-411023">
			<cite class="comment-author"> <img alt='' src='https://1.gravatar.com/avatar/d1113429cfc01dbf67bf57417fe1ec1a?s=32&#038;d=retro' class='avatar avatar-32' height='32' width='32' /> <a href='http://dewcoldlily.wordpress.com' rel='external nofollow' class='url'>Lily</a></cite>

			<small class="commentmetadata">
							<a href="#comment-411023" title="">
			Jan 9th at 6:17 pm</a>
						</small>

											<div class="contenttext"><p>Hate it. Atrocious pink. There was nothing wrong with the previous color scheme. Why waste time on this nonsense? Also not thrilled with the new editor and have been using the mobile version to avoid it. Not my preference for writing. I rarely complain but my tolerance for the unnecessary changes is growing short.</p>
<p id="comment-like-411023" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://en.blog.wordpress.com/2019/01/08/customize-your-wordpress-com-dashboard/?like_comment=411023&#038;_wpnonce=a3a1cfa7f3" class="comment-like-link needs-login" rel="nofollow" data-blog="3584907"><span>Like</span></a><span id="comment-like-count-411023" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="12">12 people</a></span></p>
</div>
			
			<ul class="comment-actions">
									</ul>
		</li> </li><!-- #comment-## -->

		<li class="comment byuser comment-author-halilac odd alt thread-even depth-1 highlander-comment" id="comment-411024">
			<cite class="comment-author"> <img alt='' src='https://2.gravatar.com/avatar/2e5d46fb3edbddbc1cf3801435d9b15d?s=32&#038;d=retro' class='avatar avatar-32' height='32' width='32' /> Biblicon</cite>

			<small class="commentmetadata">
							<a href="#comment-411024" title="">
			Jan 9th at 6:36 pm</a>
						</small>

											<div class="contenttext"><p>I agree with exploribgcolour&#8217;s comment. I could never find the dashboard or anything leading to it (not for that matter to forums or support to ask them) and now find that it is hidden under the ridiculous name of WPadmin. Who realises that that is the dashboard? Please change the name under My Sites from WPadmin which is meaningless to Dashboard which you often refer to.</p>
<p id="comment-like-411024" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://en.blog.wordpress.com/2019/01/08/customize-your-wordpress-com-dashboard/?like_comment=411024&#038;_wpnonce=acf5ef67f5" class="comment-like-link needs-login" rel="nofollow" data-blog="3584907"><span>Like</span></a><span id="comment-like-count-411024" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="3">3 people</a></span></p>
</div>
			
			<ul class="comment-actions">
									</ul>
		</li> </li><!-- #comment-## -->

		<li class="comment byuser comment-author-ludmilassouza even thread-odd thread-alt depth-1 highlander-comment" id="comment-411030">
			<cite class="comment-author"> <img alt='' src='https://2.gravatar.com/avatar/28650582d42cae6b55130f00d8dd172e?s=32&#038;d=retro' class='avatar avatar-32' height='32' width='32' /> <a href='http://ludmilassouza.wordpress.com' rel='external nofollow' class='url'>ludmilassouza</a></cite>

			<small class="commentmetadata">
							<a href="#comment-411030" title="">
			Jan 9th at 8:09 pm</a>
						</small>

											<div class="contenttext"><p>I hated the pink thing, so I changed it to the Whatever Blue, and it was WORSE. Also, the new editor, who works in blocks, make it much more difficult to format a single word in a paragraph. The color scheme for text and backgrounds is not particularly working. Pure black is impossible, only very, verydark gray. I feel I&#8217;m in the LEGO movie.</p>
<p id="comment-like-411030" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://en.blog.wordpress.com/2019/01/08/customize-your-wordpress-com-dashboard/?like_comment=411030&#038;_wpnonce=2fbe217c36" class="comment-like-link needs-login" rel="nofollow" data-blog="3584907"><span>Like</span></a><span id="comment-like-count-411030" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="3">3 people</a></span></p>
</div>
			
			<ul class="comment-actions">
									</ul>
		</li> </li><!-- #comment-## -->

		<li class="comment byuser comment-author-ronvmmm odd alt thread-even depth-1 highlander-comment" id="comment-411032">
			<cite class="comment-author"> <img alt='' src='https://0.gravatar.com/avatar/3638acd47233ec95f4757d8648d6fefb?s=32&#038;d=retro' class='avatar avatar-32' height='32' width='32' /> <a href='http://consumergateway.wordpress.com' rel='external nofollow' class='url'>ronvmmm</a></cite>

			<small class="commentmetadata">
							<a href="#comment-411032" title="">
			Jan 9th at 9:24 pm</a>
						</small>

											<div class="contenttext"><p>I find that the orange colour highlighting a selected column in the charts is better than the new &#8216;pinky-purple&#8217;. More options of colour schemes, as others have requested, would indeed be welcome. However, could you please change the orange text highlighting the most frequent number of views per month and the highest average views per month in tables &#8212; the bright orange here on the white background is hardly visible (perhaps red text or a yellow background coloured cell would make the record figure more noticeable).</p>
<p id="comment-like-411032" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://en.blog.wordpress.com/2019/01/08/customize-your-wordpress-com-dashboard/?like_comment=411032&#038;_wpnonce=9b3657185f" class="comment-like-link needs-login" rel="nofollow" data-blog="3584907"><span>Like</span></a><span id="comment-like-count-411032" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="3">3 people</a></span></p>
</div>
			
			<ul class="comment-actions">
									</ul>
		</li> </li><!-- #comment-## -->

		<li class="comment byuser comment-author-courtney0burton bypostauthor even thread-odd thread-alt depth-1 author-comment highlander-comment" id="comment-411033">
			<cite class="comment-author"> <img alt='' src='https://0.gravatar.com/avatar/c554869b07f0fe6a0b820425255b2a5c?s=32&#038;d=retro' class='avatar avatar-32' height='32' width='32' /> <a href='http://scorpio.in.here.wordpress.com' rel='external nofollow' class='url'>Courtney Burton Doker</a></cite>

			<small class="commentmetadata">
							<a href="#comment-411033" title="">
			Jan 9th at 10:49 pm</a>
						</small>

											<div class="contenttext"><p>Hi everyone :wave:</p>
<p>I wanted to share an update that we were experimenting with different accent colors for the Classic Blue theme and decided to land with orange. Hopefully by now this shift should be propagated to everyone.</p>
<p>Best,<br />
Courtney</p>
<p id="comment-like-411033" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://en.blog.wordpress.com/2019/01/08/customize-your-wordpress-com-dashboard/?like_comment=411033&#038;_wpnonce=84019cd969" class="comment-like-link needs-login" rel="nofollow" data-blog="3584907"><span>Like</span></a><span id="comment-like-count-411033" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="2">2 people</a></span></p>
</div>
			
			<ul class="comment-actions">
									</ul>
		</li> <ul class="children">

		<li class="comment byuser comment-author-connormcfire odd alt depth-2 highlander-comment" id="comment-411039">
			<cite class="comment-author"> <img alt='' src='https://0.gravatar.com/avatar/0dbfca19fea56863ee5d4aa76493bf5d?s=32&#038;d=retro' class='avatar avatar-32' height='32' width='32' /> <a href='http://explodingshey.wordpress.com' rel='external nofollow' class='url'>Connor McFire</a></cite>

			<small class="commentmetadata">
							<a href="#comment-411039" title="">
			Jan 10th at 12:18 am</a>
						</small>

											<div class="contenttext"><p>Hello Courtney,</p>
<p>I am glad to see that WordPress has taken some thoughts from their users!  Although the new orange color is not as ‘bright’ as the old design, it certainly looks better than the old navy blue.  Thanks!</p>
<p>Regards,<br />
Connor</p>
<p id="comment-like-411039" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://en.blog.wordpress.com/2019/01/08/customize-your-wordpress-com-dashboard/?like_comment=411039&#038;_wpnonce=8c49648c23" class="comment-like-link needs-login" rel="nofollow" data-blog="3584907"><span>Like</span></a><span id="comment-like-count-411039" class="comment-like-feedback">Like</span></p>
</div>
			
			<ul class="comment-actions">
									</ul>
		</li> </li><!-- #comment-## -->

		<li class="comment byuser comment-author-exploringcolour even depth-2 highlander-comment" id="comment-411042">
			<cite class="comment-author"> <img alt='' src='https://2.gravatar.com/avatar/e0dbc161b4e3e56bfc5e187a5e8ddf9c?s=32&#038;d=retro' class='avatar avatar-32' height='32' width='32' /> <a href='http://exploringcolour.wordpress.com' rel='external nofollow' class='url'>Ms. Liz</a></cite>

			<small class="commentmetadata">
							<a href="#comment-411042" title="">
			Jan 10th at 3:58 am</a>
						</small>

											<div class="contenttext"><p>I noticed the change and have posted on my Exploring Colour blog about how glad I am to have an orange bar back again on the stats chart. That&#8217;s great, BUT its still not good enough that the orange colour has not yet propagated to when I hit the &#8220;Like&#8221; button on posts in Reader. It still just goes to a dark blue solid star. If I&#8217;m browsing down Reader to see what I may have missed the contrast between a blue unfilled star and a darker blue filled star is simply not enough!! Please, please attend to this as well  PLEASE!!</p>
<p id="comment-like-411042" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://en.blog.wordpress.com/2019/01/08/customize-your-wordpress-com-dashboard/?like_comment=411042&#038;_wpnonce=d6809bda04" class="comment-like-link needs-login" rel="nofollow" data-blog="3584907"><span>Like</span></a><span id="comment-like-count-411042" class="comment-like-feedback">Like</span></p>
</div>
			
			<ul class="comment-actions">
									</ul>
		</li> </li><!-- #comment-## -->

		<li class="comment byuser comment-author-exploringcolour odd alt depth-2 highlander-comment" id="comment-411044">
			<cite class="comment-author"> <img alt='' src='https://2.gravatar.com/avatar/e0dbc161b4e3e56bfc5e187a5e8ddf9c?s=32&#038;d=retro' class='avatar avatar-32' height='32' width='32' /> <a href='http://exploringcolour.wordpress.com' rel='external nofollow' class='url'>Ms. Liz</a></cite>

			<small class="commentmetadata">
							<a href="#comment-411044" title="">
			Jan 10th at 5:15 am</a>
						</small>

											<div class="contenttext"><p>PS. I actually like the new blue in the Classic Blue scheme. Obviously different people have different preferences for the blue therefore I&#8217;d like to see an option for &#8220;Classic Blue&#8221; and another option for &#8220;Classic Blue &#8211; Original&#8221;. So many people like the orange that I&#8217;d expect you&#8217;d retain the orange in both schemes. I&#8217;d like WP to also please re-configure &#8220;Likes&#8221; so that if I click on &#8220;Like&#8221; then the star goes orange. And also in the Traffic chart, now we have an orange &#8220;Current&#8221; bar, lets have the current day&#8217;s posts with an orange line (vertical bar) beside them. Thanks.</p>
<p id="comment-like-411044" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://en.blog.wordpress.com/2019/01/08/customize-your-wordpress-com-dashboard/?like_comment=411044&#038;_wpnonce=d26bda2e0d" class="comment-like-link needs-login" rel="nofollow" data-blog="3584907"><span>Like</span></a><span id="comment-like-count-411044" class="comment-like-feedback">Like</span></p>
</div>
			
			<ul class="comment-actions">
									</ul>
		</li> </li><!-- #comment-## -->

		<li class="comment byuser comment-author-alpheblog even depth-2 highlander-comment" id="comment-411046">
			<cite class="comment-author"> <img alt='' src='https://1.gravatar.com/avatar/40ecfbff0ccbcd69e1acb6ff81e89303?s=32&#038;d=retro' class='avatar avatar-32' height='32' width='32' /> <a href='http://alphes-corner.com' rel='external nofollow' class='url'>Alphe</a></cite>

			<small class="commentmetadata">
							<a href="#comment-411046" title="">
			Jan 10th at 7:04 am</a>
						</small>

											<div class="contenttext"><p>Thank goodness for adjusting the shades, current accents are still worse than what we used to have but better than what the first update brought.<br />
Now bring back colours to the world map and it might actually be bearable!</p>
<p id="comment-like-411046" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://en.blog.wordpress.com/2019/01/08/customize-your-wordpress-com-dashboard/?like_comment=411046&#038;_wpnonce=eaf6f05196" class="comment-like-link needs-login" rel="nofollow" data-blog="3584907"><span>Like</span></a><span id="comment-like-count-411046" class="comment-like-feedback">Like</span></p>
</div>
			
			<ul class="comment-actions">
									</ul>
		</li> </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->

		<li class="comment byuser comment-author-guitarsophist odd alt thread-even depth-1 highlander-comment" id="comment-411036">
			<cite class="comment-author"> <img alt='' src='https://1.gravatar.com/avatar/732ad6b4262687a0aa78a45aa9644774?s=32&#038;d=retro' class='avatar avatar-32' height='32' width='32' /> guitarsophist</cite>

			<small class="commentmetadata">
							<a href="#comment-411036" title="">
			Jan 9th at 11:30 pm</a>
						</small>

											<div class="contenttext"><p>Adding orange to the Classic Blue is certainly a change in the right direction.  Make both the blue and the orange a bit lighter and we would be back to where we were, which was fine.  But this is an improvement.  Thanks for making it.</p>
<p id="comment-like-411036" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://en.blog.wordpress.com/2019/01/08/customize-your-wordpress-com-dashboard/?like_comment=411036&#038;_wpnonce=58e4b2652c" class="comment-like-link needs-login" rel="nofollow" data-blog="3584907"><span>Like</span></a><span id="comment-like-count-411036" class="comment-like-feedback">Like</span></p>
</div>
			
			<ul class="comment-actions">
									</ul>
		</li> </li><!-- #comment-## -->

		<li class="comment byuser comment-author-anneleueen even thread-odd thread-alt depth-1 highlander-comment" id="comment-411041">
			<cite class="comment-author"> <img alt='' src='https://2.gravatar.com/avatar/be68d1649e38b8970e468b7d036800f9?s=32&#038;d=retro' class='avatar avatar-32' height='32' width='32' /> <a href='http://horseaddictdotnet.wordpress.com' rel='external nofollow' class='url'>anne leueen</a></cite>

			<small class="commentmetadata">
							<a href="#comment-411041" title="">
			Jan 10th at 2:58 am</a>
						</small>

											<div class="contenttext"><p>Better contrast is good but the stats map is so dull only in shades of grey and blue etc. i liked the RED to tell me where most of my readers were located. Also in Reader when I&#8221;like&#8221; a post it just goes to a darker blue. The yellow/orange would let me know what posts I had already  liked. So I&#8217;m not a fan of the new design.</p>
<p id="comment-like-411041" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://en.blog.wordpress.com/2019/01/08/customize-your-wordpress-com-dashboard/?like_comment=411041&#038;_wpnonce=ff904a7326" class="comment-like-link needs-login" rel="nofollow" data-blog="3584907"><span>Like</span></a><span id="comment-like-count-411041" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
</div>
			
			<ul class="comment-actions">
									</ul>
		</li> </li><!-- #comment-## -->

		<li class="comment byuser comment-author-halilac odd alt thread-even depth-1 highlander-comment" id="comment-411047">
			<cite class="comment-author"> <img alt='' src='https://2.gravatar.com/avatar/2e5d46fb3edbddbc1cf3801435d9b15d?s=32&#038;d=retro' class='avatar avatar-32' height='32' width='32' /> Biblicon</cite>

			<small class="commentmetadata">
							<a href="#comment-411047" title="">
			Jan 10th at 10:33 am</a>
						</small>

											<div class="contenttext"><p>Text in a light colour on a dark background is always difficult to read. If the background is a dark colour the text should be in white.   It would help more if you could fix this.</p>
<p id="comment-like-411047" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://en.blog.wordpress.com/2019/01/08/customize-your-wordpress-com-dashboard/?like_comment=411047&#038;_wpnonce=da04934b9b" class="comment-like-link needs-login" rel="nofollow" data-blog="3584907"><span>Like</span></a><span id="comment-like-count-411047" class="comment-like-feedback">Like</span></p>
</div>
			
			<ul class="comment-actions">
									</ul>
		</li> </li><!-- #comment-## -->

		<li class="comment byuser comment-author-deltamom61 even thread-odd thread-alt depth-1 highlander-comment" id="comment-411049">
			<cite class="comment-author"> <img alt='' src='https://0.gravatar.com/avatar/098c4d4490f1504ad77a02e10cecd410?s=32&#038;d=retro' class='avatar avatar-32' height='32' width='32' /> Diane</cite>

			<small class="commentmetadata">
							<a href="#comment-411049" title="">
			Jan 10th at 3:29 pm</a>
						</small>

											<div class="contenttext"><p>I prefer a mixture of med to dark gray scales with very light gray to white fonts presenting option boxes. And with bright colors for the chosen box options. The brighter colors for the chosen options would have the reverse color in fonts. Med to dark gray fonts. I can see better with the dark color option than I can with white backgrounds.</p>
<p id="comment-like-411049" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://en.blog.wordpress.com/2019/01/08/customize-your-wordpress-com-dashboard/?like_comment=411049&#038;_wpnonce=9890428b36" class="comment-like-link needs-login" rel="nofollow" data-blog="3584907"><span>Like</span></a><span id="comment-like-count-411049" class="comment-like-feedback">Like</span></p>
</div>
			
			<ul class="comment-actions">
									</ul>
		</li> </li><!-- #comment-## -->

		<li class="comment byuser comment-author-tufiddinblog odd alt thread-even depth-1 highlander-comment" id="comment-411051">
			<cite class="comment-author"> <img alt='' src='https://2.gravatar.com/avatar/eb8103dd9a609696c70b8a8ad12f00c7?s=32&#038;d=retro' class='avatar avatar-32' height='32' width='32' /> <a href='http://tufiddin.com' rel='external nofollow' class='url'>tufiddin.com</a></cite>

			<small class="commentmetadata">
							<a href="#comment-411051" title="">
			Jan 10th at 3:53 pm</a>
						</small>

											<div class="contenttext"><p>Love the new color scheme 🍁😊</p>
<p id="comment-like-411051" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://en.blog.wordpress.com/2019/01/08/customize-your-wordpress-com-dashboard/?like_comment=411051&#038;_wpnonce=bb99715170" class="comment-like-link needs-login" rel="nofollow" data-blog="3584907"><span>Like</span></a><span id="comment-like-count-411051" class="comment-like-feedback">Like</span></p>
</div>
			
			<ul class="comment-actions">
									</ul>
		</li> </li><!-- #comment-## -->
</ol>

<div class="commentnav">
	<div class="alignleft"></div>
	<div class="alignright"></div>
</div>

<div style="clear: both; margin-top: 15px;"></div>

 	<div id="comments_warn">
		<p>Please do not use these comments for asking questions, support, or bug reporting.  Use the <a href="http://en.forums.wordpress.com/">forums</a> or <a href="http://support.wordpress.com/contact/">support contact form</a> for that.</p>
			<p>Please read our <a href="https://en.blog.wordpress.com/comment-guidelines/">comment guidelines</a> before posting.</p>
		</div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/01/08/customize-your-wordpress-com-dashboard/#respond" style="display:none;">Cancel reply</a></small></h3>		<form action="https://en.blog.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
														


						<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="5f98e8f4be" /><input type="hidden" name="_wp_http_referer" value="/2019/01/08/customize-your-wordpress-com-dashboard/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity" class="comment_registration">
	<div id="comment-form-nascar">
		<p>Please log in using one of these methods to post your comment:</p>
		<ul>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fen.blog.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=retro&amp;forcedefault=y" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=retro&amp;forcedefault=y" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=retro&amp;forcedefault=y" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google+ account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=retro&amp;forcedefault=y" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=retro&amp;forcedefault=y" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>

						<p class="form-submit">
				<input name="submit" type="submit" id="comment-submit" value="Post Comment" />
				<input type='hidden' name='comment_post_ID' value='41015' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</p>
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="98eab1c588" /></p>
<input type="hidden" name="genseq" value="1547201047" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="6"/></p>		</form>
	</div><!-- #respond -->
	<div style="clear: both"></div>			</div>
		</div>

	
	</div>


<div class="enblog-cta">
	<div class="enblog-cta-container">
		<h2 class="enblog-cta-headline">Create your new blog or website for free</h2>
		<p><a id="enblog-cta-footer" class="button is-primary is-large is-cta wpcom-button" href="//wordpress.com/start/?utm_source=editorial&#038;utm_medium=wpblog&#038;utm_campaign=customize-your-wordpress-com-dashboard&#038;utm_term=admin-bar&#038;utm_content=footer_button">Get Started</a></p>
	</div>
</div>

<script type="text/javascript">
	window._tkq = window._tkq || [];
	window._tkq.push( [ 'recordEvent', 'wpcom_wpblog_page_view', {} ] );
	jQuery( function($) {
		$( '.wpcom-button' ).on( 'click', function() {
			_tkq.push( ['recordEvent', 'wpcom_wpblog_signup_click',{
				cta_name: $( this ).attr( 'id' ),
				utm_campaign: 'customize-your-wordpress-com-dashboard'
			} ] );
		});
	});
</script>

<!-- google_ad_section_start(weight=ignore) -->
<div id="footer">
	<div>
	<div class="c0">

			<h4>Get Started</h4>
			<a class="button-primary" href="https://wordpress.com/start/?ref=websitebluefooter">Create your own website</a>
		
		<p class="automattic">
			<span>An </span><a class="automattic-logo" href="https://automattic.com/">Automattic</a><span> Ruckus</span>
		</p>
	</div>
	<div class="c1">
		<h4>Do More</h4>
		<ul>
			<li><a href="https://wordpress.com/features/" title="A sampling of the many features WordPress.com offers" >Features</a></li>
			<li><a href="https://store.wordpress.com/" title="Value-added upgrades available a la carte" >Store</a></li>
			<li><a href="https://wordpress.com/s/" title="WordPress Themes for Blogs at WordPress.com">Themes</a></li>
			<li><a href="https://developer.wordpress.com/" title="Build apps for WordPress.com">Developers</a></li>
		</ul>
	</div>
	<div class="c2">
		<h4>Community</h4>
		<ul>
			<li><a href="https://en.support.wordpress.com/" title="We&#8217;re here for you">Support</a></li>
			<li><a href="https://en.forums.wordpress.com/" title="Communicate with your fellow WordPress.com bloggers">Forums</a></li>
			<li><a href="https://central.wordcamp.org/" title="Community-organized events that focus on everything WordPress">WordCamps</a></li>
			<li><a href="https://wordpress.org/" title="Self-hosted, non-profit version">WordPress.org</a></li>
		</ul>
	</div>
	<div class="c3">
		<h4>Company <span style="display:none;"><a href="https://www.facebook.com/WordPresscom">F</a> &#8226; <a href="https://twitter.com/wordpressdotcom">T</a></span></h4>
		<ul>
			<li><a href="https://wordpress.com/about/" title="A short introduction to your hosts" >Our Story</a></li>
			<li><a href="https://automattic.com/privacy/" title="We are profoundly disinterested in your private details">Privacy</a></li>
			<li><a href="https://wordpress.com/tos/" title="Some legalese">Terms of Service</a></li>
			<li><a href="https://ma.tt/" title="Founder of Automattic, example of what WordPress can do" >Matt Mullenweg</a></li>
			<li><a id='code-wrangler' href='https://automattic.com/work-with-us/code-wrangler/?utm_source=h4&amp;utm_campaign=cw-php-we' title='We are super nice :-)' style='text-transform: none;' dir='auto'>We are hiring PHP developers. Join us!</a></li>
		</ul>
	</div>
				<script>
				var cwLink = document.getElementById( 'code-wrangler' );
				var alternatives = [
					{text: 'We are hiring PHP developers. Join us!', campaign: 'cw-php-we'},
					{text: 'Automattic is hiring PHP developers. Join us!', campaign: 'cw-php-a8c'},
					{text: 'Automattic is hiring backend developers. Join us!', campaign: 'cw-backend-a8c'},
					{text: 'We are hiring backend developers. Join us!', campaign: 'cw-backend-we'},
					{text: 'Automattic is hiring PHP developers anywhere in the world. Join us!', campaign: 'cw-php-a8c-anywhere'},
					{text: 'Automattic is hiring backend developers anywhere in the world. Join us!', campaign: 'cw-backend-a8c-anywhere'},
					{text: "&lt;?php find_developers( ['language' => 'PHP', 'specialty' => 'scaling', 'location' => ANYWHERE ] )", campaign: 'cw-phpcode'},
				];
				var sourceAlternatives = {
					jetpackcom: [
						{text: 'Know PHP and want to improve Jetpack? Join us!', campaign: 'cw-knowphp-jetpack'},
						{text: 'Know PHP and want to improve Jetpack from anywhere in the world? Join us!', campaign: 'cw-knowphp-jetpack-anywhere'},
					],
					h4: [
						{text: 'Know PHP and want to improve WordPress.com? Join us!', campaign: 'cw-knowphp-wpcom'},
						{text: 'Know PHP and want to improve WordPress.com from anywhere in the world? Join us!', campaign: 'cw-knowphp-wpcom-anywhere'},
					],
					homepage: [
						{text: 'Know PHP and want to improve WordPress.com? Join us!', campaign: 'cw-knowphp-wpcom'},
						{text: 'Know PHP and want to improve WordPress.com from anywhere in the world? Join us!', campaign: 'cw-knowphp-wpcom-anywhere'},
					],
				}
				if ( sourceAlternatives[ 'h4' ] ) {
					alternatives = alternatives.concat( sourceAlternatives[ 'h4' ] );
				}
				var chosen = alternatives[ Math.floor( Math.random() * alternatives.length ) ];
				cwLink.href = 'https://automattic.com/work-with-us/code-wrangler/?utm_source=h4&utm_medium=link&utm_campaign=' + chosen.campaign;
				cwLink.innerHTML = chosen.text;
			</script>		</div>
</div>
</div>
<script type="text/javascript">
<!--
addLoadEvent(function(){jQuery('#user_login').focus();});
// -->
</script>
<!--  -->
	<!-- A8C Analytics [start] -->
	<script type="text/javascript">
	(function() {
				'use strict';
		window.a8cAnalyticsConfig = {"cookieBanner":{"text":"Our websites and dashboards use cookies. By continuing, you agree to their use. <a target=\"_blank\" href=\"https:\/\/automattic.com\/cookies\">Learn more<\/a>, including how to control cookies.","buttonText":"Got It!","cookieName":"sensitive_pixel_option","skipBanner":false,"cssZIndex":50001,"cookieDomain":"wordpress.com"},"fireAnalyticsOptions":[]};
		jQuery.ajax({
			async: true,
			cache: true,
			url: 'https://s1.wp.com/wp-content/mu-plugins/a8c-analytics/a8c-analytics.js?v=1542029595',
			dataType: "script",
		});
	})();
	</script>
		<script type="text/javascript">
$document = jQuery( window.document );
$document.on( 'a8c-analytics:loaded', function() {
	'use strict';

	var kit = window.a8cAnalytics.kit;

	if ( kit.doNotTrack() ) {
		return;
	}

	function fireGoogleAnalytics() {
		kit.loadGoogleAnalytics();
		ga( 'create', 'UA-10673494-9', 'auto' );
		ga( 'set', 'anonymizeIp', true );
		ga( 'send', 'pageview' );

		ga( 'create', 'UA-10673494-18', 'auto', { 'name': 'UnifiedSupport' } );  // Unified Support
		ga( 'UnifiedSupport.set', 'anonymizeIp', true );
		ga( 'UnifiedSupport.send', 'pageview' );
	}

	function fireFacebook() {
		kit.loadFacebook();
		fbq( 'init', '823166884443641' );
		fbq( 'track', "PageView" );
	}

	// ------- Fire Normal Pixels -------

		fireGoogleAnalytics();

	// ------- Fire Sensitive Pixels -------

	$document.on( 'a8c-analytics:fire-sensitive-pixels', function() {
		fireFacebook();
	} );
} );
</script>
	<!-- A8C Analytics [end] -->
		<script type="text/javascript">
if ( window.top !== window.self ) {
	if ( window.top.location.hostname !== window.self.location.hostname || window.top.location.protocol !== window.top.location.protocol ) {
		window.top.location.href = window.self.location.href;
	}
}
</script>
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201902y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-c554869b07f0fe6a0b820425255b2a5c">
	</div>
	<div class="grofile-hash-map-1977c6017ab36c1787c6046e08ec16f0">
	</div>
	<div class="grofile-hash-map-40ecfbff0ccbcd69e1acb6ff81e89303">
	</div>
	<div class="grofile-hash-map-50014612b9f4c94da15c3888cb914408">
	</div>
	<div class="grofile-hash-map-bceab971f9452eee8775210978fc3b99">
	</div>
	<div class="grofile-hash-map-96dbbfd57ed7f641820e3e46afa20d0b">
	</div>
	<div class="grofile-hash-map-e0dbc161b4e3e56bfc5e187a5e8ddf9c">
	</div>
	<div class="grofile-hash-map-b37a061f16b7ae579305c328b404dd03">
	</div>
	<div class="grofile-hash-map-01a43f57095d2e52f9a98ca4b3783da0">
	</div>
	<div class="grofile-hash-map-581e9719c44732a58a27b872f282c053">
	</div>
	<div class="grofile-hash-map-6b795e606352be039774a9cc92c9482e">
	</div>
	<div class="grofile-hash-map-d94e95199caad169762408524c14a81e">
	</div>
	<div class="grofile-hash-map-285e2f1e59a1d161328330bbcdbd9470">
	</div>
	<div class="grofile-hash-map-da4a56316f65797da957815f80d270f6">
	</div>
	<div class="grofile-hash-map-e9c1bec8fef70a4c6f703a2f48ba0aa6">
	</div>
	<div class="grofile-hash-map-e22d9236fc344d251c5d1c928318d347">
	</div>
	<div class="grofile-hash-map-c3e16cb600ebeffd783e13838156425b">
	</div>
	<div class="grofile-hash-map-0dbfca19fea56863ee5d4aa76493bf5d">
	</div>
	<div class="grofile-hash-map-341200a4f2155b422944f2b9c6de6960">
	</div>
	<div class="grofile-hash-map-e9fca2923f87144a1870c3b13f2e2427">
	</div>
	<div class="grofile-hash-map-7f62941f980c03100a9228b6c68424f3">
	</div>
	<div class="grofile-hash-map-bbd9d12fa00f2decce72e952fc712283">
	</div>
	<div class="grofile-hash-map-09203d6059e9a2432ae9bbaa6c992d4e">
	</div>
	<div class="grofile-hash-map-ea4f70b10867740a1f9adb581290ace5">
	</div>
	<div class="grofile-hash-map-d02c7eff3d7a868f3f53f75f6ba0efe1">
	</div>
	<div class="grofile-hash-map-bd01adcfd1df2d6c6f6f5dfcdaac06ef">
	</div>
	<div class="grofile-hash-map-40c4d5eee90a1a9200d5e377c6a3866b">
	</div>
	<div class="grofile-hash-map-310aa8fc685abf350bbee35a8c8e0c94">
	</div>
	<div class="grofile-hash-map-5be13d2865349109cc862b16cbc58368">
	</div>
	<div class="grofile-hash-map-2c037bc9340086b9b32369555d8885f5">
	</div>
	<div class="grofile-hash-map-67fea76e9d1f161af698f17203d8f542">
	</div>
	<div class="grofile-hash-map-1f5d3f0c260fd8c43b6b0eb063f94477">
	</div>
	<div class="grofile-hash-map-4a685bd02751cfd2d337bf29bebfb05b">
	</div>
	<div class="grofile-hash-map-2864ab0392c13f7f5deb781824ed27d3">
	</div>
	<div class="grofile-hash-map-af66e0dd95e4612e5f9a59b570ba161d">
	</div>
	<div class="grofile-hash-map-349a216e5eb6002322e3977bead9ffe2">
	</div>
	<div class="grofile-hash-map-75fa016db33ba329cc1b1fac852143cc">
	</div>
	<div class="grofile-hash-map-dc689b09c57d178ac52da8372b31a389">
	</div>
	<div class="grofile-hash-map-5c7f0fa5629d1be714bbc32bb9e48ddf">
	</div>
	<div class="grofile-hash-map-c368b06da798ec3ed5b3e607c3e86ce2">
	</div>
	<div class="grofile-hash-map-c27e621638e18867a5d04ac50932d18b">
	</div>
	<div class="grofile-hash-map-815112aa4c95153b7fa71b939ca0687f">
	</div>
	<div class="grofile-hash-map-1fce2518c6b21bfc2640ea3a2c692162">
	</div>
	<div class="grofile-hash-map-ed2a938885f2d3941d11d65be4ea0b41">
	</div>
	<div class="grofile-hash-map-59093c041c1ec8892bac4d6f438fb307">
	</div>
	<div class="grofile-hash-map-d2ab9140218847d890b84c1aabefd216">
	</div>
	<div class="grofile-hash-map-b903fc5aa64d1c87ac389917e6604b06">
	</div>
	<div class="grofile-hash-map-8fe686b0444411a7978ca90ad2a6dbc4">
	</div>
	<div class="grofile-hash-map-3986d1ee4de2f80025b4a2699f8094b7">
	</div>
	<div class="grofile-hash-map-cd1d18416f45d4b1643eccaf2a258ff7">
	</div>
	<div class="grofile-hash-map-d3e65d8fcb361ce2851fe3571129630d">
	</div>
	<div class="grofile-hash-map-187247525bed4720aef9f1f1fe5ea2fa">
	</div>
	<div class="grofile-hash-map-10526cfd3d6dc7e043b36d1c94c075cf">
	</div>
	<div class="grofile-hash-map-53742e09c5d4ef7ed12b0b7e30af7d8b">
	</div>
	<div class="grofile-hash-map-fafba572b71aff871439e730389073f2">
	</div>
	<div class="grofile-hash-map-2811ddf3aef434d3ada3f620f357f434">
	</div>
	<div class="grofile-hash-map-d3836ad913151455b4db8b32edabed8a">
	</div>
	<div class="grofile-hash-map-d1113429cfc01dbf67bf57417fe1ec1a">
	</div>
	<div class="grofile-hash-map-2e5d46fb3edbddbc1cf3801435d9b15d">
	</div>
	<div class="grofile-hash-map-28650582d42cae6b55130f00d8dd172e">
	</div>
	<div class="grofile-hash-map-3638acd47233ec95f4757d8648d6fefb">
	</div>
	<div class="grofile-hash-map-732ad6b4262687a0aa78a45aa9644774">
	</div>
	<div class="grofile-hash-map-be68d1649e38b8970e468b7d036800f9">
	</div>
	<div class="grofile-hash-map-098c4d4490f1504ad77a02e10cecd410">
	</div>
	<div class="grofile-hash-map-eb8103dd9a609696c70b8a8ad12f00c7">
	</div>
	</div>
<script type="text/javascript">
if ( window.top !== window.self ) {
	if ( window.top.location.hostname !== window.self.location.hostname || window.top.location.protocol !== window.top.location.protocol ) {
		window.top.location.href = window.self.location.href;
	}
}
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/en.blog.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/wordpress.com\/wp-login.php?action=logout&_wpnonce=183ee85302","homeURL":"https:\/\/en.blog.wordpress.com\/","postID":"41015","gravDefault":"retro","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"1","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="3584907" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://en.blog.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="The WordPress.com Blog" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="ff5409f5c5" /><input type="hidden" name="_wp_http_referer" value="/2019/01/08/customize-your-wordpress-com-dashboard/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/en.blog.wordpress.com\/2019\/01\/08\/customize-your-wordpress-com-dashboard\/":41015};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/2019/01/08/customize-your-wordpress-com-dashboard/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1524699534h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"3584907","siteName":"The WordPress.com Blog","siteURL":"http:\/\/en.blog.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/e6392390e3bcfadff3671c5a5653d95b?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"a8c\/wpblog","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fen.blog.wordpress.com%2F2019%2F01%2F08%2Fcustomize-your-wordpress-com-dashboard%2F","themeURL":"","xhrURL":"https:\/\/en.blog.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"6dd91c9a8e","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"1986347c46\" \/>","referer":"https:\/\/en.blog.wordpress.com\/2019\/01\/08\/customize-your-wordpress-com-dashboard\/","canFollow":"1","feedID":"25823","statusMessage":"","customizeLink":"https:\/\/en.blog.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fen.blog.wordpress.com%2F2019%2F01%2F08%2Fcustomize-your-wordpress-com-dashboard%2F","postID":"41015","shortlink":"https:\/\/wp.me\/pf2B5-aFx","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/en.blog.wordpress.com\/41015","statsLink":"https:\/\/wordpress.com\/stats\/post\/41015\/en.blog.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: ","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 54,881,815 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fen.blog.wordpress.com%2F2019%2F01%2F08%2Fcustomize-your-wordpress-com-dashboard%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/en.blog.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"cf6c1b0f57","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fen.blog.wordpress.com%2F2019%2F01%2F08%2Fcustomize-your-wordpress-com-dashboard%2F","blog_id":"3584907","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">You must be <a href=\"#\" class=\"jp-carousel-comment-login\">logged in<\/a> to post a comment.<\/p>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=3584907&v=wpcom&tz=0&user_id=0&subd=en.blog","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVUe1OwzAMfCFSF+gEfxCPgrLUW53mCzvZ2NuTausoMFXaL1vnu/PFgWNSJoaMIYMV6PFABtNXY+UBFiNfVHJlT0HA0YgCnwULDjr0DnkmUzCu9HVYjUz0vgoVY3KnxlNYcZy5Z2c7rdiCHCnhPaJfwF9hHtBX2tBNTPHaOTGMuJZK9zW12moGryUj107FAzLT9MQrdqdDZm3Gf/GWIpMphkl07W7dV9LPSZe4rR/Dp0tplqxbN9Qci6ADiznVXGoG1vKNJB6zem5a+KibYRfZr/BTlKx2ThODDJop7OdaRe/+7XHTbbr2qX15td8UE/Ni'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?59" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'3584907','blog_tz':'0','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'3584907','v':'wpcom','tz':'0','user_id':'0','post':'41015','subd':'en.blog'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1lSiYrZXhzUkM5fD1uTDNLUGt6QzVbd3FKb3Q4aWxFU0VMK3ppSU9RRkVyRmw/bFF4N29ZdnF3Lnxoc0xRaWorQ09SJS14UzNlbj9xNTEsMWpEXUoyJno2NWNSdyZKXXxYMTRNfjEwJTZqSjk1U0QtbU5SdjRzbG8sLF95VUZkJW1BaXZbP1Fyelp3Yjh1dVVibTZuZ0UwfEtUYkFMYzIyVnxYRGt2U0dTSVlqVHJhdUV0PTE2ZW12LWgwbmxwZU5iOENxWmFlM0QlK0xFTSVbJWFJRjY4Jk5lSmRVXWVhTVNySWlxTTQwLF1MNi16JUUsRWZiV2hKK3hYdXJ+fEVXMDVNeSUrQUFNcVBdW1YvemVZc34teHwrRHAscVR3ODFGTjFNMkl5bnBXTTlaOV0mL0tpNiVbcmJIOXRbfGJwRzI='}]);
_stq.push([ 'clickTrackerInit', '3584907', '41015' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script><!-- google_ad_section_end -->
</body>
</html>
<!--
	generated 74 seconds ago
	generated in 0.352 seconds
	served from batcache in 0.002 seconds
	expires in 226 seconds
-->
